Voyant "PLATE" de mon "WHIRLPOOL" s'allume tout seul.

Résolu
Fado - 5 déc. 2021 à 11:15
stf_jpd87
Messages postés
84826
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 mai 2022
- 27 janv. 2022 à 17:03
Bonjour,
Le voyant "PLATE" de mon micro ondes "WHIRLPOOL" s'allume tout seul au bout de trente secondes environ et l'appareil cesse de fonctionner alors que le plateau tournant est bien en place.

9 réponses

stf_jpd87
Messages postés
84826
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 mai 2022
26 064
5 déc. 2021 à 18:12
Bonsoir

Vous venez de perdre du temps par le fait que vous ne donnez pas la référence de ce Micro-ondes .
A+ dès réception de cette référence ;
Cordialement.
0
Bonjour !
En fait il s'agit d'un assez vieux modèle fabriqué en Suède dans les années 2000 et dont les références sont WHIRLPOOL MOD.AVM 240/WP/AV.
Merci !
0
stf_jpd87
Messages postés
84826
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 mai 2022
26 064
8 déc. 2021 à 18:12
Bonjour

"plate" je ne vois rien de cela sur l'afficheur
???

Voir sur cette NOTICE
Cordialement.
0
Bonjour !
Normalement, il s'agit d'un voyant qui s’allume sur l'afficheur lorsque le plateau tournant n'est pas bien fixé sur son axe. Mais là il s'allume même quand ce n'est pas le cas et le micro-ondes cesse de fonctionner.
Merci.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87
Messages postés
84826
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 mai 2022
26 064
9 déc. 2021 à 11:05
Bonjour

Cela veut dire qu'il ne tourne pas ?? dans ce cas il faut vérifier si le moteur n'est pas grippé . logiquement il se voit dessous.
0
Bonjour!
Oui, le moteur cesse de tourner dès que le message "PLATE" s'affiche car cela lui indique (à tort) que le plateau tournant n'est pas correctement positionné sur son axe. J'ai signalé ce problème au SAV Whirlpool qui m'a proposé comme solution de débrancher durant trente minutes l'appareil mais en vain.
0
stf_jpd87
Messages postés
84826
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 mai 2022
26 064
16 déc. 2021 à 15:59
Bonjour

Avez-vous le même problème quand le plateau n'est pas dessus.
Il arrive souvent que l'axe supérieur du moteur grippe une goutte d'huile est tout repart.
Cordialement.
0
Bonjour !
J'ai essayé votre astuce et depuis quelques jours ça fonctionne sans problème. Merci infiniment !
0
stf_jpd87
Messages postés
84826
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 mai 2022
26 064
27 janv. 2022 à 17:03
Bonjour

Oufffff le lait va être rapidement chaud . Merci du retour.

0