Panne frigo-congélo réparable ?

Résolu
MelleD - 19 févr. 2022 à 17:15
 MelleD - 26 févr. 2022 à 17:47
Bonjour,
J'ai une panne sur mon frigo combi Whirlpool de 2011 (modèle WBE3321 A+ NFSM).
Le frigo ne fait plus de froid, le congélo lui oui, mais la température est autour de -1°/+2°. La grille a l'arrière est parfois chaude, souvent froide.
Est-ce que ces symptômes suffisent à déterminer d'où vient le problème et si c'est réparable ?
En vous remerciant par avance pour vos avis éclairés !
Nadège

10 réponses

AH ok ! Je vais tenter ça. Merci beaucoup !
1
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 063
19 févr. 2022 à 18:03
Bonjour

Avant toute intervention :
Sécurisez vos aliments.
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Nota: Par la même occasion; profiter de cette intervention pour nettoyer la partie arrière du moteur et ventilateur Stock à poussière.
Cordialement.

0
Merci d'avoir pris le temps de me répondre.
C'est un congélateur "No frost" qui ne fait pas du tout de givre. Est-ce que votre suggestion aura quand même un effet dans ce cas ?
0
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 063
19 févr. 2022 à 19:06
Bonsoir

La glace ne se voit pas elle est derrière le panneau du fond et peut perturber le fonctionnement de la sonde .
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonsoir,

J'ai fait la manip que vous m'avez suggéré. Malheureusement, le problème persiste : la partie frigo ne fait toujours pas de froid, et la partie congélo (qui semblait osciller autour de 0° et était même descendue à -5° au moment où j'ai débranché l'appareil) est maintenant à 17°(alors que j'ai tout rebranché hier soir). A voir si cette température varie, je vais surveiller.
A l'heure où j'écris, la grille à l'arrière est froide, mais le moteur est très chaud (j'ai du mal à laisser la main dessus plus de 10 secondes), je ne sais pas si c'est normal.
Avez-vous une autre hypothèse ?
Merci.
Nadège
0
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 063
Modifié le 22 févr. 2022 à 07:42
bonjour

De vos explications il semblerait que le compresseur n'a plus de gaz. Ce qui veut dire un coût de réparation élevé.
300/400€ à vous de voir. Faire faire un devis par un SAV avec le choix de ne pas payer ce devis si achat d'un autre appareil.
Cordialement.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0
Merci beaucoup pour ces informations. Pouvez-vous me préciser si ce diagnostic est certain ou pas à 100% ? Merci !
0
Merci beaucoup pour ces informations. Pouvez-vous me préciser si ce diagnostic est certain ou pas à 100% ? Merci !
0
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 063
26 févr. 2022 à 17:30
Bonjour

Je certifie à 100% quand je suis devant l'appareil et fait les contrôles moi-même .
Pour confirmation passer par le SAV .
0
Ok, merci pour cette précision et pour le temps que vous m'avez accordé.
C'est très aimable à vous.
Bonne fin de journée
0