Pompe lave linge

Résolu
Dedelmil - 9 mai 2022 à 18:53
 Dedelmil - 17 mai 2022 à 17:15
Bonjour,
Nous avons change la pompe de notre lave linge Curtiss etl 1055 d mais comme il y a une fuite nous pensons ne pas avoir remis les vis au bon endroit est ce que quelqu'un aurait une photo merci et bonne journee

9 réponses

stf_jpd87 Messages postés 88444 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 novembre 2022 26 483
10 mai 2022 à 07:00
Bonjour

Quelle vis il y en a beaucoup??
Voir sur cette VUE ÉCLATÉE
Cordialement.
0
Bonjour pour assembler la pompe j'ai une photo mais je sais pas comment la mettre il y a 3vis merci
0
Daniel 26 Messages postés 15657 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 29 novembre 2022 4 108
10 mai 2022 à 17:08
0
dedelmil Messages postés 30 Date d'inscription mardi 29 janvier 2008 Statut Membre Dernière intervention 12 mai 2022
10 mai 2022 à 19:28
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 88444 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 novembre 2022 26 483
10 mai 2022 à 22:31
Bonsoir

Pour moi le montage est bon, si les vis sont bien serrées, et si vous avez bien mis le joint entre la pompe et le corps
Cordialement.
0
dedelmil Messages postés 30 Date d'inscription mardi 29 janvier 2008 Statut Membre Dernière intervention 12 mai 2022
11 mai 2022 à 14:04
Bonjour nous n'avions pas de joint
0
Daniel 26 Messages postés 15657 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 29 novembre 2022 4 108
11 mai 2022 à 14:29


Livrée sans joint ???

0
dedelmil Messages postés 30 Date d'inscription mardi 29 janvier 2008 Statut Membre Dernière intervention 12 mai 2022
12 mai 2022 à 17:41
Bonjour je pense que le joint y est sinon ns avons l'ancien , on avait pas fait attention au joint mais là on a essayé ça n'a plus l'air de fuir .On a commandé un tuyau d'arrivée d'eau car le notre etait trop petit et on reessaiera la semaine prochaine. En tous les cas merci
0
Bonjour voilà c'est bon , il n'y a plus de fuite en fait on s'etait trompé ds l'ordre des vis sûrement bonne journée et merci
0