Pas de froid partie réfrigérateur

Ice37
Messages postés
1
Date d'inscription
mercredi 6 juillet 2022
Statut
Membre
Dernière intervention
6 juillet 2022
- 6 juil. 2022 à 08:01
stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
- 6 juil. 2022 à 08:06
Bonjour, mon frigo américain srus5000xaqua signature fait du froid dans la partie congel sans souci , mais pas dans la partie réfrigérateur. Que faire ? Merci

2 réponses

b richard 31
Messages postés
2961
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
8 juillet 2022
766
6 juil. 2022 à 08:06
Bonjour,
commencez par effectuer un dégivrage en stoppant l'appareil 24h portes ouvertes
ensuite déposez le cache évaporateur et contrôlez au multimètre l'état de la résistance de dégivrage (sa valeur ohmique) le thermique de protection et la valeur k-ohmique des sondes a température ambiante
ensuite on avisera en fonction des valeurs lue
0
stf_jpd87
Messages postés
86255
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 226
6 juil. 2022 à 08:06
Bonjour

Avant toute intervention :
Sécurisez vos aliments.
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Nota: Par la même occasion; profiter de cette intervention pour nettoyer la partie arrière du moteur et ventilateur Stock à poussière.

Nota : voir aussi votre notice . Si vous n'avez pas la possibilité de mettre la partie réfrigérateur en "vacance"
Cordialement.

0