Erreur F1 lave linge sechant Aqualtis AQT1070D69FR

Résolu
Just1 - 14 oct. 2022 à 14:12
stf_jpd87 Messages postés 88444 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 novembre 2022 - 18 oct. 2022 à 18:39

Bonjour à tous,

Je rencontre un souci sur mon lave linge séchant Hotpoint aqualtis AQT1070D69FR.
En effet j'ai l'erreur F1 qui apparaît sur l'écran en façade en milieu de cycle lavant.

Pas de souci constaté en rinçage ou en essorage. les 1600 tour/min d'essorage sont pris par le moteur sans boncher et le cycle se passe sans souci.
J'en ai déduis que ce n'était pas le moteur qui était en cause.

J'ai démonté la carte de puissance. Elle semble être en bon état, pas de trace de brûlé ni de court circuit. Je ne sais pas comment la tester. Tout les cycles se lancent (mais certains, ceux qui lavent, s’arrêtent tous en court de cycle au bout de 15/20 minutes avec le code F1)..

Je ne sais pas quoi faire, le changement du module me parait être le basique pour le code F1 mais à 200 € la carte, j'aimerai être sur que ca fonctionne :)

Si vous avez des conseils, je suis preneur.

Merci à vous.

3 réponses

stf_jpd87 Messages postés 88444 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 novembre 2022 26 484
14 oct. 2022 à 17:40

Bonjour

Les notices en code donnent F1 triac moteur. Mais, vous vous avez une machine qui fait le lavage et le séchage, donc les codes peuvent varier .

Donnée:F01 : Triac Moteur court-circuit
- Contrôler l'existence de fuites d'eau susceptibles d'atteindre le
connecteur J9 et de mettre en court-circuit les contacts correspondants
- Contrôler le bornier moteur (problèmes pouvant être dus à
des agressions par des résidus de lavage qui peuvent
provoquer un court-circuit)
- Remplacer la carte

Par l'observation essayez de savoir à quel moment du lavage le code apparait .

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Je me réponds à moi même. J'ai suivi les conseils méthodologie de stf et je pense avoir trouvé l'origine de la panne.
J'ai testé la résistance de la résistance de lavage (pas de séchage) et j'ai trouvé une valeur de 1 sur mon multimètre alors que j'aurai du trouver quelque chose comme 30 ou 40 Ohm.
J'ai donc changé la résistance (faut forcer comme un bourrin pour la sortir !) et pour le moment tout semble fonctionner normalement.

Donc le code erreur F1 sur l'aqualtis AQD1070D69FR ne veut pas dire grand chose. il ne faut pas systématiquement changer la carte mais regarder avant tout l'état de les périphériques.

0
stf_jpd87 Messages postés 88444 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 novembre 2022 26 484
18 oct. 2022 à 18:39

Bonne déduction dans la recherche

Il est dommage qu'un constructeur ne précise pas les codes erreurs dans les notices. Comme vous avez pu le voir, les codes généraux pour ce modèle sont différents des codes génériques .

Je surligne votre recherche pour qu'elle puisse servir à d'autres internautes.

Merci  de votre retour .


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0