Machine ariston hotpoint affiche f15 [Résolu]

Signaler
-
 dede113 -
Bonjour,

Je viens d'acheter un lave linge ariston aqd1070d69 et lors de la mise en marche il affiche un message F15 au moment où il remplit l'eau, le tambour ne tourne pas. Mode séchage pas activé, peut importe le programme même problème.
En même temps que le message F15 j'ai les boutons qui clignote et impossible de l'arrêter.
Merci d'avance pour votre aide.

14 réponses

Messages postés
67621
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
13 745
Bonjour

Appareil neuf voir le SAV sans intervenir sur votre appareil .
Cordialement.
Malheureusement non acheté d'occasion
Messages postés
67621
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
13 745
Bonjour

Ce code erreur correspond à un problème sur: soit la sonde de température de lavage ou de séchage.
N° C 6 / B16 Voir sur cette VUE ÉCLATÉE
Autre solution retour au vendeur.

OK merci beaucoup je vais regarder ça, en parallèle je regarde pour un retour au vendeur. Vous êtes vraiment au top !!!
Sauriez-vous comment tester si les résistances sont bonnes ?
Messages postés
67621
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
13 745
Bonjour

Le code indique un problème sur les sondes pas sur les résistances. Une résistance se contrôle débranchée avec un ohmmètre. Valeur 28/35Ω
Cordialement.
Merci beaucoup, pardon je me suis mal exprimé, je voulais écrire comment mesurer la résistance des sondes. Merci je teste ce soir
Messages postés
67621
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
13 745
Bonjour

Suivant le modèle il peut être du tout ou rien
ou une valeur en KΩ de 20 à 2 kΩ en fonction de la température appliquée +22/+80° si pas de variation à changer HS (pour ce type de sonde )
Messages postés
67621
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
13 745
J'ai bien compris la valeur, ce qui me fait douter c'est le peu de variation entre 20° et 80° vous devriez passer de 20K à 2k .
OK merci je vais commander les deux alors, thanks et je vous tiens au courant
Messages postés
67621
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
13 745
Le tout n'est pas de commander, c'est d'être sûr que ce que vous commandez est HS.
OK je recommence ce soir en mettant l'eau à 20 degrés et 80 degrés
A 20 degrés j'obtiens 21900 ohm pour la sonde de lavage et 21 000 ohm pour la sonde de séchage.
A 80 degrés j'obtiens 2700 ohm pour la sonde de lavage et 2800 ohm pour la sonde de séchage.
Messages postés
67621
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
13 745
Bonjour

Pour moi vos deux sondes sont bonnes.
Contrôler les résistances. B15/C5 moins de 50Ω
OK merci je regarde ce soir
Résistance de lavage 28 ohm, celle du séchage infinie. Donc je suppose qu'elle est HS. Merci je vais la commander et en profiter pour vérifier les charbons et la nettoyer.
Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 691
Bonjour à tous

Si la machine ne tourne pas après sa prise en eau F15 dans ma doc =Problème moteur donc je regarderais à l'usure des charbons si longueur comprise entre 0 et 1.5cm à changer KIT de deux

Si c'est une lavante/sèchante je commencerais par lui faire un bon nettoyage de l'ensemble

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
Encore merci pour votre aide je regarde ça dès ce soir si ma fille me laisse un peu de temps????????????
Lavante-Sèchante

F14: Pas de chauffe en séchage. Vérifiez le bloc résistance de séchage, (Résistance,sécurités thermiques, sondes et filerie).
F15: Chauffe permanente en séchage. Vérifiez la commande de la résistance (sur la carte de séchage),
vue éclatée >>>> le bloc séchage à démonter et à nettoyer voir à réparer <<<<

Donc j'ai démonté la partie séchante. Visuellement le moteur de ventilation, résistance et sonde sont intactes. J'ai constaté des petites parties de bruler ce qui confirme l'odeur que j'avais constaté lors de la panne.
J'ai nettoyé tout le bloc et j'ai testé au ohmmètre et c'est la sonde et résistance qui sont HS. J'ai les pièces (53€ la résistance de séchage et 21€ la sonde) Mardi donc je vous dirais si c'est bon...

Ok après remontage
Bonjour,

Déjà grosse erreur de votre on ne quitte pas son domicile avec des appareils en fonctionnement .

La référence de votre machine ??

Je suppose que c'est une lavante sèchante si=oui lire ci-dessous
Lavante-Sèchante


F15: Chauffe permanente en séchage. Vérifiez la commande de la résistance ,
>>>> le bloc séchage à démonter et à nettoyer voir à réparer <<<<

Donc démontage de la partie séchante. Nettoyage du moteur de ventilation, résistance et sonde .
Nettoyage de tout le bloc et testez à l' ohmmètre ( la sonde et résistance) les pièces (53€ la résistance de séchage et 21€ la sonde)
Parfait c'est bien la résistance séchage, maintenant elle fonctionne. Un grand merci à vous tous !!!
Bonsoir, elle a bien fonctionné depuis le 12 septembre 2019 à raison de 3 fois par semaine, et ce matin à nouveau en panne, elle commence le remplissage en eau, puis d'arrête et F13 cette fois ci. Je suppose que vous connaissez aussi cette panne ?
Messages postés
67621
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
13 745
bonjour dede113

Problème de sonde sur le séchage contrôler sa valeur de 20à5kΩ en fonction de sa température.
La prochaine fois donner la référence de votre machine.
Cordialement
Bonjour, c'est le modele aqd1070d69. La sonde de séchage n'y était pas quand je l'ai acheté, et depuis que j'ai changée la résistance de séchage ça a bien fonctionné jusqu'à maintenant. La sonde B16 présente une valeur de 19,9kΩ, les résistances aussi 35Ω et 31Ω. Parc contre j'ai trouvé une pièce en plastique fondu au niveau du bouchon de vidange.
Messages postés
67621
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2020
13 745
Bonjour dede 113

Voir le message N° 3 et donner la référence de la pièce par vue éclatée.
Cordialement.
aqd1070d69 :
B15 = 35Ω
B16 = 19,9kΩ

C5 = 31Ω
C6 = absente depuis le début. Mode séchage désactivé