Ponceuse XTA80E Roulement axe moteur

guiguipop94_8125 Messages postés 210 Date d'inscription samedi 18 janvier 2020 Statut Membre Dernière intervention 7 février 2024 - 7 févr. 2024 à 17:25
stf_jpd87 Messages postés 94061 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 février 2024 - 8 févr. 2024 à 07:56

Bonjour,

Presque le même modèle de ponceuse qu'il y a 2 ans... et c'est encore le roulement de l'arbre moteur qui est foutu. Mais cette fois-ci, au lieu de détruire le logement du roulement, les morceaux du roulement ont attaqué la partie centrale et les bras du ventilateur (voir flèches jaunes sur photo). 

Je vais donc remplacer le roulement. Il me semble que le roulement doit être positionné à l'endroit de la flèche bleue et pas à l'endroit de la flèche rouge (voir photos). Pouvez vous me confirmer cela svp?

Merci d'avance pour vos réponses.

4 réponses

stf_jpd87 Messages postés 94061 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 26 février 2024 27 368
8 févr. 2024 à 07:56

 Bonjour

Pour moi vu l'état de l'axe il n'y a pas beaucoup de recours. HS. Ou il faut refaire un bagage sur toute la longueur, pour cela il faut  avoir un tour.

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

1
labricole47 Messages postés 19282 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 26 février 2024 2 471
7 févr. 2024 à 17:51

Bonjour

Tout à fait, position flèche rouge 


0
guiguipop94_8125 Messages postés 210 Date d'inscription samedi 18 janvier 2020 Statut Membre Dernière intervention 7 février 2024 3
7 févr. 2024 à 18:10

C'était le contraire que je proposais, car le roulement serre bien l'axe en position flèche bleue, alors qu'il y a beaucoup de jeu à l'emplacement flèche rouge (voir flèche verte) ??

0
labricole47 Messages postés 19282 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 26 février 2024 2 471
Modifié le 7 févr. 2024 à 18:32

c'est malheureusement normal , il à grippé et l'axe c'est usé à l'endroit où il doit se trouver , alors que évidement l'autre partie de l'axe est en bon état ; 

facile à vérifier quand vous allez remonter il prendra sa place normale

en atelier , où avec le matériel qui va bien , on recharge l'axe , où on fabrique une bague qui va rattraper le jeu  ,

en méthode bricolo ; on donne des coups de pointeau sur tout le tour de l'axe sur la partie usée , sa fait " gonfler "  l'axe , montage a la loctite ;


0
labricole47 Messages postés 19282 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 26 février 2024 2 471
7 févr. 2024 à 20:09

par contre , l'induit à frotté sur les inducteurs ; vérifiez l'état des deux ,

0