Cookeo fou

Dannan Messages postés 1163 Date d'inscription dimanche 19 mai 2013 Statut Membre Dernière intervention 18 avril 2024 - 11 mars 2024 à 19:02
stf_jpd87 Messages postés 94723 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 avril 2024 - 15 mars 2024 à 07:50

Bonjour,

Un cookeo EPC03   CE 703800/87B

Plusieurs problèmes successifs :

1- Quelques minutes après que  le préchauffage est terminé, toute la vapeur sort par une soupape alors que la pression ne semble pas si importante que ça (il y en a 3 qui sont groupées, je ne sais pas laquelle fuit)

2- Si on lui donne l'ordre d'arrêt, il continue de chauffer, et même si on ouvre le couvercle.

J'ai démonté pas mal de choses, mais rien vu d'anormal.

Votre avis ?

Cordialement

3 réponses

Dannan Messages postés 1163 Date d'inscription dimanche 19 mai 2013 Statut Membre Dernière intervention 18 avril 2024 365
11 mars 2024 à 20:27

Bonsoir,

Il  y a du nouveau : j'ai presque tout démonté et remonté sans rien remarquer d'anormal, j'ai fait un nouvel essai de cuisson et ça a fonctionné normalement.

J'ai pensé à un fil coupé à l'endroit de la charnière du couvercle, il faudra que je vérifie, mis si vous avez une idée, elle serait bienvenue.

Cdt

0
stf_jpd87 Messages postés 94723 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 avril 2024 27 498
12 mars 2024 à 07:55

Bonjour

A mon avis soupape de sécurité qui n'était pas fermée correctement (aliment) ou bille qui n'appuie pas correctement.

Fil coupé la panne serait toujours là? .

Cordialement.


0
Dannan Messages postés 1163 Date d'inscription dimanche 19 mai 2013 Statut Membre Dernière intervention 18 avril 2024 365
14 mars 2024 à 19:29

Bonjour STF

Les 3 soupapes étaient bien propres, et comment expliquer que l'appareil chauffait encore fortement, couvercle ouvert ?

Je pensais à un fil cassé à force de plier à l'endroit de l'articulation du couvercle, mais j'ai regardé à nouveau et ça ne semble pas être le cas.

Je ne sais donc pas ce qu'il y a eu, maintenant l'appareil fonctionne bien puisque je cuisine avec depuis 3 jours.

Cordialement

0
stf_jpd87 Messages postés 94723 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 19 avril 2024 27 498
15 mars 2024 à 07:50

Bonjour 

Pourquoi pas un bug informatique??? ou une mauvaise programmation. Du genre :cuisson manuelle pour rôtir sans fermer le couvercle (information de mon épouse).

Cordialement.


0