Lav vaisel arthur martin electrolux

Signaler
-
 fif59 -
Bonjour, ON A UN LAVE VAIS ARTUR MARTIN ELECTROLUX. IL NE DEMARRE plus. après verification de l electrovane par un branchement directe mais apres demontage il fonctionne. Puis un branvhement directe sur la la pompe, elle fonctionne. j' ai testé aussi le bouton de securité de fuite sous le lav vaisselle, C une broche a trois connectique je n'ai pas de phase.

qui aurait une idée ?? merci davance.

4 réponses

Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 894
bonjour, quand vous dites qu'il ne fonctionne plus, c'est a dire qu'il ne fait rien du tout ?? il ne s'allume pas ?? et il ne commence pas par une vidange ???
BONJOUR, et bien le bouton marche arret fonction puisqu'il sallume. puis rien d'autre. pas de remplissage ni de vidange. Et lorsque je selectionne un programme rien ne se passe ni s'allume. Merci de votre réponse .
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 894
donc commencez par verifier la pompe de vidange si elle n'est pas bouchée, car un lv commence toujours par une vidange, si ce n'est pas le cas, c'est possible qu'elle soit bouchée ....
OK MERCI j avais deja teste la pompe en la branchant directement elle evacue sans probleme. j' ai fait de meme pour l'electrovanne de remplissage, elle souvre et se ferme. j' ai testé aussi le bouton de securite de fuite il est bien fermé.( le courant passe). peu ton tester un condensateur de démarrage avec un hom metre et comment ? merci le sudiste d'avance et a bientot
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 894
la pompe de vidange fonctionne en direct d'accord mais avez vous controlé la durite avant ?? c'est possible qu'il soit tout simplement bouché ... mais d'après vos dires, cela viendrait de la carte electronique,

car le fonctionnement d'un lv c'st tout simple, cela doit commencer par une vidange, vous ce n'est pas le cas alors que la pompe de vidange est bonne ... donc il ne reste que la carte
BONJOUR STF, merci de votre attention. Bien j'avais controlé la pompe de vidange directement sur le lav vais. 1 j avais mis de leau dedans puis par branchement parallele de la pompe de vidange. 2 après mise sous tension on a l'evacution par le tuyau de vidange.

hier je me suis orianté sur le bouton arret marche en démontant le bandeau electronique. j'ai une connectique à cinq broches. 4 fils bleu sectin 2.5 et un plus petit autre couleurs( c'est la secutité de porte dailleur) la sécurité et ok. parcontre je n'ai que de la phase que sur 2 bleu et la sécurité. ???
meci encore et a bientot.
j'ai cherché le schema electrique sur internet chez electrolux j'ai pas trouvé pour un lav vais arthur martin electro type asi 1655. vous auriez une piste peut ertre ? merci
Bonjour STF ,a tu vérifier le contact de sécurité fermeture porte?
Car sans lui aucun démarrage de ta machine(cela pour éviter toute fuite dan ta jolie cuisine!!)
Pour le contrôler deux solutions ,il te faut soit le shunter,soit le contrôler avec un Ohmètre(appareil de mesure).
En général il faut démonter le bandeau de commande.
Bon courage.
BY