Lave linge AWO/D 6951

Signaler
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour à tous
J'ai un petit souci avec un lave linge Whirlpool 7 Kg
Le voyant nettoyage filtre s'allume
Le filtre est propre .En réalité c'est la pompe qui ne fonctionne pas
Mais en la branchant en direct ,elle fonctionne
Donc je suppose
-soit que l'ordre de vidange n'est pas donné
-soit qu'il est donné et n'arrive pas
Je vous remercie de vos réponses

8 réponses

Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 909
bonsoir, est ce qu'elle fait son programme complet et c'est quand elle arrive a la vidange, qu'elle ne vidange pas ???
Messages postés
39
Date d'inscription
samedi 12 février 2011
Statut
Membre
Dernière intervention
2 décembre 2011
1
Hello
Content de vous revoir
Dans le cycle complet lorsqu'elle arrive sur une vidange (il y en a deux ou trois sur le cycle complet),elle ne vidange pas
Ensuite le voyant s'allume
Je démonte le filtre .L'eau coule Je referme Le voyant s'éteint je continue jusqu'au prochain rinçage
Et je recommence
Messages postés
2706
Date d'inscription
vendredi 24 septembre 2004
Statut
Administrateur
Dernière intervention
30 avril 2013
8
Ah ben c'est nous qui sommes vraiment ravi(e)s de vous revoir !!! Super Ouelcome alors !!
Messages postés
39
Date d'inscription
samedi 12 février 2011
Statut
Membre
Dernière intervention
2 décembre 2011
1
Hello
Top fort les filles
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 909
vu que votre pompe fonctionne en direct, c'est qu'elle ne recoit pas l'ordre, donc peut etre un problème sur la carte electronique ....
Hello
Pourtant en soufflant dans le pressostat pour simuler un point haut ;la pompe démarre
Serais à dire que le pressostat serait défectueux
Je cherche un schéma électrique de cette machine pour comprendre
Merci
Messages postés
4737
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
8 mai 2020
1 691
Bonjour Troisdansun ,
Aucune fuite d'air au niveau des durits du pressostat ?
Hello
J'y ai pensé mais comme je ne connais pas le diagramme de fonctionnement de la pompe je ne peux me prononcer
En effet le pressostat donne un ordre de remplissage et s'arrête quand c'est plein (le contact s'inverse)et là prépare l'ordre de vidange
La machine se remplit bien et ne déborde pas preuve que le pressostat fonctionne correctement S'il y avait prise d'air j'irais en over flow
Un schéma de principe m'arrangerait bien
Merci
ciao,

molto tecnico ma utilissimo a fare chiarezza. Applicato al settore in questione le domande sorgono spontanee:

- come avviene la revolazione della velocità di questi motori? C'è un rilevatore tachimetrico che restituisce un valore alla scheda (lettura della velocità) che poi attraverso il softare agisce sul motore ma in che modo?

- le vecchie lavatrici con questo tipo di motori erano le PMSystem ma oggi questo tipo di motori sono differenti? E' solo una variante costruttiva oppure sono proprio due motori differenti?

Nei PMSystem, anche se non credo che tocchi a me raccontarteli perchè credo li conoscerai molto bene, c'era solo un'avvolgimento statorico e poi un'indotto su cui posavano le spazzole (ho misurato circa 500V tra una e l'altra durante il funzionamento). Il motore veniva alimentato da un trasformatore che ignoro e a questo punto ti chiedo di illuminarci. La regolazione solo per la centrifuga e in misura quasi impercettibile per il lavaggio era fatta da un potenziometro, non c'era tachimetrica nè bilanciamento.

Quelli attuali invece noto che hanno invece un avvolgimento rotorico (taluni entrambi), e oltre alle spazzole decisamente più piccole rispetto alle PM c'è una tachimetrica come descritto per rilevare velocità e agire di conseguenza.

Ormai tutto ciò è preistoria in questo settore da quando siamo passati ai motori inverter
Mi scuso perché mi sbagliavo.
buongiorno
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 909
bonjour, vous etes sur un forum francais ... et mon italien n'est pas aussi sofistiqué pour me permettre de vous répondre ... donc cela serait bien de poser votre question en francais .........