Problème mise en sécurité anti-débordement lave vaisselle

Signaler
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour,

J'ai un lave vaisselle Linetech qui ne fonctionne plus. C'est une marque basique, mais il a à peine 3 ans. Selon le code erreur de la notice, c'est une sécurité anti-débordement qui se met en route.

Je me posais la question de savoir si ça pouvait venir de l'évacuation d'eau qui serait bouchée. Je me serai bien tenté à démonter mais rien n'est visible de l'extérieur et je ne suis pas trop bricoleur.

Je pensais passer une barre dans le tuyau d'évacuation de la machine pour voir s'il n'y pas un bouchon.

Je voulais avoir votre avis svp.

Merci d'avance

6 réponses

merci de votre réponse,

oui effectivement la pompe tourne dans le vide, je vais faire ce que vous me conseillez mais je n'ai pas le le lv sous la main je vous tiens au courant dès que je fait la manip.

Merci encore.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 921
ok on attend de vos nouvelles
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 921
vu que je ne connais pas cette marque ... essayez d'enlever les cotés latéraux et d'enlever également la plaque du dessous
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 921
bonjour, si il est en sécurité anti débordement, vous devez entendre la pompe de vidange tournait dans le vide ....? donc pour l'instant on ne va pas regarder la pompe de vidange ou la vidange, mais plutot si vous avez une fuite d'eau .... donc penchez votre lv en arrière et dites nous si de l'eau coule ???
merci

par contre je ne suis pas trop bricoleur, pour démonter il faut démonter le panneau latéral ou regarder par dessous?
Bon j'ai fait la manip comme vous me l'avez indiqué et ça coule abondamment
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 921
donc il y a une fuite, et il faut la trouver ....regardez au niveau de la pompe de cyclage(gros moteur) ou des durites ....