Panne C3 sur lave vaisselle aeg okofavorit80800

magalipette - 4 mars 2012 à 10:05
stf_jpd87 Messages postés 88442 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 novembre 2022 - 20 sept. 2015 à 18:13
Bonjour, mon lave vaisselle m indique la panne C3. Il n a pas lave du tout la viselle, pas d arrivee d eau. etant donne son age, je n ai plus la notice explicative.
Meme une fois arrete, le moteur continue de tourner et je suis obligee de le debrancher

Qulqu un peut il me dire a quoi cette panne correspond?? merci de votre aide

1 réponse

Nanard01- Messages postés 574 Date d'inscription vendredi 11 novembre 2011 Statut Membre Dernière intervention 20 juillet 2016 407
Modifié par Nanard01- le 4/03/2012 à 11:09
0
bonjour , j ai démonter le bas de la porte en enlevant les vis par l'interieur puis la plaque metallique en dessous ensuite il faut eponger c'est repartis , c'est un tuyau de trop plein qui verse voir la frequence moi c'est 2 fois par an .
0
après avoir lu quelques forums, vu que j'avais aussi cette panne, j'ai penché le lave-vaisselle à 45° à gauche et l'eau s'est écoulée. Et c'est reparti!!!!!!!!!!!!!Merci pour la solution.
0
En 2015, à 22h, un dimanche j'ai suivi votre conseil. Merci!!! J'ai économiser un dépannage!!! Bisous...(prévoir 2/3 serpillières). Bravo a micmac.
0
stf_jpd87 Messages postés 88442 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 novembre 2022 26 484
20 sept. 2015 à 18:13
A tous : pensez que ce problème se produit suite à une fuite qu'il faudra dans tous les cas chercher. :o((
0