Sympa de votre reponse

Clara - 8 avril 2012 à 22:45
 doc chaudiere - 9 avril 2012 à 10:23
Bonjour,
J ai rajouter dans un salons 2 radiateur bi métal avec raccord en cuivre , a une installation ancienne en fonte et tyau en fer. Mais les 2 du salons chauffe en haut mais pas en bas merci de votre réponse Clara

3 réponses

jdf_daniel26
Messages postés
4738
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 avril 2022
1 747
8 avril 2012 à 22:53
Bonsoir,
Précisez TOUT ce que vous avez fait : la façon de la remise en eau, purge etc...
Cdlt,
0
Bonjour, il faut purger vos radiateurs
-fermer l'arrivée ,( robinet du haut)
-ouvrez la purge sur le côté (attention de ne pas la dévisser entièrement)
-bien sûr vous mettez un petit récipient sous la purge, pour recueillir l'eau
-normalement, il sort de l'air, puis çà crachote et enfin un filet continue d'eau
-ouvrez le robinet d'arrivée, et revisser la purge .
Votre radiateur et plein d'eau et doit fonctionner
Remettez de la pression dans vôtre chaudière et le tour est joué .
Attention de ne pas forcer en vissant le volant de la purge, vous la fermait à la main ,puis un petit coup de pince léger.
La cause, une bulle d'air dans vôtre installation, empêche l'eau de faire son circuit normalement, en fermant le robinet d'arrivée et en purgeant, l'eau qui arrive par le retour de l'installation pousse l'air vers le haut, qui bloqué par le robinet fermé de l'arrivée se compresse et sort par la purge, quand tout l'air et sortie, le circuit est rétabli .
Pensait de vérifier la pression de la chaudière .
Bonne journée
0
doc chaudiere
9 avril 2012 à 10:23
bonjour clara, si la purge ne fonctionne pas c'est qu'il faut faire un équilibrage de l'installation (pour vérifier il faut fermer des radiateurs et voir si vos deux radiateurs fonctionnent si oui c'est que l'installation est déséquilibrée)
0