Panne lave linge brandt

marc - 18 avril 2012 à 18:00
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 - 19 avril 2012 à 15:43
Bonjour,lorsque je mets en route mon lave linge brandt wfk2448f l'eau rentre dans le tambour et aussitôt il s'arrête.J'ai essayé d'autre programme cela me fait le même problème.Merci pour votre aide.

7 réponses

Bonsoir,vérifiez le verrouillage de porte,la pompe de vidange fonctionne t elle à la mise en route.Lorsque vous dites elle prend l'eau ,quel est le niveau vérifiez le pressostat
2
Merci pour votre réponse.Au démarrage du programme l'eau commence a rentré dans le tambour puis plus rien ne se passe au bout de 15 seconde.A la deuxieme tentative la pompe de vidange se met en route et vide le peu d'eau du tambour.
1
Bonsoir,Orientez vous vers le nettoyage du filtre électrovanne et le pressostat
1
Merci pour ces indication savez vous ou ils se situe sur ce modèle (brandt wfk 2448f).
0
Rebonsoir,

Simple pour l'électrovanne,il est situé à l'endroit ou vous visser votre tuyau d'eau fixé sur la machine


Le pressostat en principe est relié à un petit tuyau qui relie la chambre de compression à l'autre extrémité qui a pour fonction de contrôler le niveau d'eau
1
Encore merci pour tous des demain je démonte tous ça et j'espère vous donner de bonne nouvelles.Bonsoir et a demain .
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Ok bienvenue sur ce site qui est génial ainsi que les internautes qui y participent je me régale et j'en apprends tous les jours.
1
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 105
19 avril 2012 à 09:07
bonjour, est ce que votre appareil vous donne un code erreur ? est ce qu'il clignote ?? avez vous controlé les charbons moteur ???
1
Bonjour,non il ne me donne aucun code erreur et seul le petit curseur d'avancement du programme clignote comme s'il était en fonction pause et je n'es pas encore contrôlé les charbons (qu'est ce qui peut vous faire penser a un problème de charbons).Merci
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 105
19 avril 2012 à 11:16
une panne de base, donc cela serait bien de les controler et de nous donner leur longueur !!!
0
Merci je mis apprête je vous tiens au courant .A +
0
Salut mes deux charbons sortent d'une longueur de 4mm environ de leur support.Pouvez vous me dire si c'est suffisant et si la panne vient bien de la car j'ai nettoyer le filtre des électrovanne ainsi que le tuyau du pressostat et le problème est toujours le même.Merci
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 105
19 avril 2012 à 15:43
les charbons moteur font normalement entre 2.5 et 3 cm donc changez les !!!
0
jdf_daniel26 Messages postés 4738 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 12 avril 2022 1 757
18 avril 2012 à 20:34
Ah! Et puis ceux qui auront noté leur réponse en résolue auront un image après
quatre bon points ;=))
0