Erreur .50 sur lave vaisselle Arthur Martin ASF6160 [Résolu]

DOJ - 8 févr. 2013 à 21:20 - Dernière réponse : stf_la sudiste 19375 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention
- 11 févr. 2013 à 14:32
Bonjour,

Mon lave-vaisselle Arthur Martin ASF6160 affiche l'erreur .50 à l'allumage et ne répond plus à aucune commande.

Ce code erreur n'est pas dans le manuel qui ne donne que les erreurs .10, .20 et .30

Pour les autres erreurs je suis censé faire intervenir un technicien.

Quelqu'un peut m'aider à interpréter ce code avant que cela ne me coûte trop cher?
Afficher la suite 

7 réponses

Répondre au sujet
stf_la sudiste 19375 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention - 9 févr. 2013 à 09:52
0
Utile
ok on attend de vos nouvelles !!!
Commenter la réponse de stf_la sudiste
0
Utile
La carte électronique est en parfait état. Aucune trace, même pas de poussière après 5 ans d'utilisation. Les soudures sont belles. Les composants sont en bon état.

Une autre idée sur cette erreur .50 ?
Commenter la réponse de DOJ
0
Utile
C'est trouvé.

Un petit court-circuit lié à l'humidité dans l'alimentation du moteur.

Un petit nettoyage des contacts et c'est reparti.

Merci pour votre aide.
Commenter la réponse de DOJ
stf_la sudiste 19375 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention - 11 févr. 2013 à 14:32
0
Utile
merci a vous pour le retour !!!
Commenter la réponse de stf_la sudiste
stf_la sudiste 19375 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention - 9 févr. 2013 à 09:07
-1
Utile
bonjour,

en principe c'est le triac du moteur qui est défectueux, donc il suffit soit de changer le triac, mais souvent c'est juste une histoire de soudure sur la carte .... donc verifiez les soudures et refaites les et cela devrait fonctionner !!
Commenter la réponse de stf_la sudiste
-1
Utile
Merci, je démonte et je vous tiens au courant.
Commenter la réponse de DOJ
stf_la sudiste 19375 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 23 avril 2018 Dernière intervention - 9 févr. 2013 à 11:58
-1
Utile
regardez les charbons moteur alors, parce que l erreur 50 est un problème lié au moteur, donc normalement le triac mais si c'est bon, peut etre faut il regarder au niveau du moteur
Commenter la réponse de stf_la sudiste