BEKO WMB81441MC ANTHRACITE bouge seule a l'essorage [Résolu]

Signaler
-
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour,

Je viens solliciter votre aide suite à l'achat de ma première machine à laver.

Effectivement je suis l'heureux locataire d'un petit appartement depuis hier, et j'ai donc dû acquérir un lave linge.

Mon choix s'est donc porté sur une BEKO modèle WMB81441MC ANTHRACITE 8kg.

Lors de mon premier lavage, j'ai choisi l'option: Lavage a main (30° 1000TR/min). Le début du lavage se déroulant calmement et sans bruit, je fut très satisfait de mon achat.

Mais 6 minutes avant la fin du programme, l'essorage de mes vêtements se met en route, et la... CATASTROPHE! Le monstre commence a sauter dans tout les sens, donnant un coût de tête au frigo positionné à sa droite et un uppercut au garde manger situé a sa gauche.
J'ai dû sauter sur la machine pour essayer de la maintenir au sol, mais même avec mes 80kg en plus sur la machine, rien n'y faisait, je sautais avec elle.

Plus tard, je refis une machine mais avec essorage 600 cette fois et la rebelote...

J'ai donc maintenant peur... faire une machine me donne des sueurs froides... Aurai-je mal installer la machine? les quatre pieds sont pourtant très bien positionnés... Y avait-il quelque chose a enlever sur la machine avant de l'utiliser?

Help plz

Merci d'avance :)

4 réponses

Bonjour,

Avez vous enlevé les fixations pour le transport et mis la machine de niveau en réglant les pieds.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 204
vous étiez trop pressé de l'installer et vous n'avez pas lu la notice !!!

allez ce n'est pas grave, bonne continuation !!!!
Effectivement, idiot que je suis c'était bien les vises situé derrière la machine.

Merci pour votre aide et bonne continuation a tous :D
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 204
bonjour,

comme dit Papy, vous n'avez pas du enlever les fixations tambour derrière la machine .... en espérant que vous n'avez pas trop fait de dégats .... enlevez les vite !!!!! et tout devrait rentrer dans l 'ordre .... !!