BEKO WMB81441MC ANTHRACITE bouge seule a l'essorage [Résolu]

- - Dernière réponse : stf_la sudiste
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
- 19 févr. 2013 à 09:04
Bonjour,

Je viens solliciter votre aide suite à l'achat de ma première machine à laver.

Effectivement je suis l'heureux locataire d'un petit appartement depuis hier, et j'ai donc dû acquérir un lave linge.

Mon choix s'est donc porté sur une BEKO modèle WMB81441MC ANTHRACITE 8kg.

Lors de mon premier lavage, j'ai choisi l'option: Lavage a main (30° 1000TR/min). Le début du lavage se déroulant calmement et sans bruit, je fut très satisfait de mon achat.

Mais 6 minutes avant la fin du programme, l'essorage de mes vêtements se met en route, et la... CATASTROPHE! Le monstre commence a sauter dans tout les sens, donnant un coût de tête au frigo positionné à sa droite et un uppercut au garde manger situé a sa gauche.
J'ai dû sauter sur la machine pour essayer de la maintenir au sol, mais même avec mes 80kg en plus sur la machine, rien n'y faisait, je sautais avec elle.

Plus tard, je refis une machine mais avec essorage 600 cette fois et la rebelote...

J'ai donc maintenant peur... faire une machine me donne des sueurs froides... Aurai-je mal installer la machine? les quatre pieds sont pourtant très bien positionnés... Y avait-il quelque chose a enlever sur la machine avant de l'utiliser?

Help plz

Merci d'avance :)
Afficher la suite 

Votre réponse

4 réponses

Meilleure réponse
6
Merci
Bonjour,

Avez vous enlevé les fixations pour le transport et mis la machine de niveau en réglant les pieds.

Dire « Merci » 6

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 4047 internautes ce mois-ci

Commenter la réponse de PAPY35
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
1
Merci
vous étiez trop pressé de l'installer et vous n'avez pas lu la notice !!!

allez ce n'est pas grave, bonne continuation !!!!
Commenter la réponse de stf_la sudiste
0
Merci
Effectivement, idiot que je suis c'était bien les vises situé derrière la machine.

Merci pour votre aide et bonne continuation a tous :D
Commenter la réponse de jival
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-1
Merci
bonjour,

comme dit Papy, vous n'avez pas du enlever les fixations tambour derrière la machine .... en espérant que vous n'avez pas trop fait de dégats .... enlevez les vite !!!!! et tout devrait rentrer dans l 'ordre .... !!
Commenter la réponse de stf_la sudiste