Lave vaisselle whirlpool 6éme sens 7972 [Résolu]

Signaler
-
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
-
Bonjour, mon lave vaisselle se met en route puis pendant le cycle de lavage s arrete. le bouton marche / arret se met à clignoter et je ne peux que le mettre en fin de programme. je ne peux plus changer ni de programme ni le refaire démarrer . quelqu un aurait il une réponse à m apporter s il vous plait? merci d avance.

6 réponses

Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 129
non je vous déconseille de le mettre en marche pendant qu'il est penché ...... il faut trouver la fuite d'eau, donc enlevez les panneaux qui sont sur le coté, débranchez votre lave vaisselle avant toute chose et regardez d'ou il peut fuir .... à mon avis, cela doit etre la durite de la pompe de cyclage (gros moteur)
daccord je vais essayer . je vous remercie de votre aide et de votre patience
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 129
de rien, tenez nous au courant de la suite des résultats !!!
oui dès que j aurai les bonnes clés pour tout demonter je vous tiens au courant. encore merci
j ai démonte les panneaux de coté et à part de l isolant....je vois rien. rien n a l air mouillé en plus...
Bonjour,

Oui donnez le nombre de clignotement afin de chercher la cause merci
bonjour , je vous remercie de prendre le temps de vous interressé à mon problème . il clignote 2 fois d affilé , puis recommence toutes les 2/3 sec. merci
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 129
bonjour,

cela signifie qu'il y a une fuite d'eau, donc penchez le en arrière et restez appuyer sur la touche départ, si cela le refait, il faudra chercher la fuite d'eau !!!
je l ai penché , il s est mis sur fin de programme . j ai relancé le programme , pour l instant il se remplit et à l air de mieux tourner qu avant ....à voir si il finit le programme . merci
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 129
et quand vous l'avez penché, est ce que de l eau est sorti ????
zuttttt. il s est de nouveau arrete!!! je vais avoir l air stupide , mais vous voulez que je le laisse penche pendant le programme? car apparement pas de fuite d eau....
l eau vient de sortir par en dessous !!! quand je l ai remis en fin de programme et pencher à nouveau!!! là je le refais tourné mais penché....pour voir si ça le refait...
je confirme il y a une fuite d eau . cela vient du dessous de l appareil....à l arrière pas d eau....faut que je retourne mon lave vaisselle?
Bonsoir,c'est normal la fuite se trouve dessous donc démontez le carter du dessous en penchant la machine en arrière afin d'avoir accès.
il se trouve ou celui là? dessous dessous? ou dessous sur le coté? et ça ressemble à quoi? je me noie un peu là....merci de votre infini patience
Bonsoir,
Vous devez trouver une grosse pompe avec son bloc et les durites,maintenant à vous de jouer ,car je ne peux pas voir ce qui se passe.

N° 400.0 et N° 405.1




http://pdf.sogedis.fr/WHIRLPOOL%20ADP7972WH%20854297229750.pdf
Bonsoir , quand j aurai trouvé l astuce pour le maintenir penché je regarde . encore merci pour votre aide. bonne soirée je vous tiens au courant.
Bonjour , alors j ai tout démonté et cela vient du joint "torique" de la pompe . piéce commandée , je l aurai que d ici une semaine. Merci à vous , en espérant que cela sera bon . Bonne fin de journée
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 129
merci à vous .... au plaisir ....