Seche linge philips whirlpool awg 273 ne chauffe pas

phil76 - 25 juil. 2005 à 12:03
 fil76 - 25 juil. 2005 à 17:50
bonjour à tous le seche linge fonctionne normalement, bonne ventilation etc ... mais par intermittence ne chauffe pas . J'ai lu dans le forum qui fallait controler le thermostat, mais je ne le trouve pas. Il y a aussi des "capteurs" pres des resistances.Evidement je ne trouve plus mon schema ... merci de m'aider. bonne journée à tous
A voir également:

7 réponses

bonjour pour le schéma faites via minitel le 3617 agoradoc vous les recevrez via un fax(0.86 euros la mn) les capteurs dont vous parlez sont les thermostats en fait(klixon) ils doivent etres passants a l'ohmetre(c/c) si cela est le cas(parfois ne chauffe pas m'intrigue)il vous faut controler l'etat de la ventilation car si a evacuation directe s'assurer que vous n'ayez pas un tampon de bourre a la sortie si la sortie est équipée d'un filtre (tamis fin) il faut impérativement l'enlever cordialement richard
Merci pour ta reponse . Je vais vérifier les klixons, il me semble qu'il a fallu que je réarme une fois.
Suite du dépannage : le klixon de sécurité coupe régulierement, je l'ai déposé et vérifié (avec une source de chaleur ) il fonctionne. A mon avis le prob doit venir du thermostat ... à votre avis ?. est ce bien le klixon sans bouton au milieu des résistances ? merci pour votre aide
re: a mon avis absolument pas je crois a une mauvaise circulation d'air (ventilateur hs???) voire un bouchon de bourre quelque part cordialement richard31

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Le ventilateur fonctionne normalement, je vais donc vérifier le circuit de ventilation... merci a+
re: a demain après midi cordialement richard
Merci richard ! mon seche linge est reparti comme neuf aprés avoir retiré 1/2 kilo de bourre dans le ventilateur et le tuyau d'extraction. merci et bonne journée