Comment démonter les charbons du moteur de mon lave-linge ? [Résolu/Fermé]

Yves1968 - 10 juil. 2008 à 09:02 - Dernière réponse :  Mitch
- 20 oct. 2013 à 17:52
Bonjour à tous! Depuis quelque temps, mon lave-linge Brandt Premia LA 8500 T n'essorait plus, surtout quand le tambour était trop chargé. La cuve restait alors pleine, et je la vidais soit manuellement, soit en lançant le programme "essorage" après avoir éteint la machine pendant une demi-heure à une heure. Récemment, elle s'est arrêtée immédiatement après le démarrage: elle prend un peu d'eau, puis vibre comme si elle essorait et s'arrête de tourner. Le programme va ensuite lentement jusqu'à la fin de sa course (prélavage, lavage, etc.). J'ai démonté et nettoyé le filtre de la pompe (propre), puis remplacé la pompe par une neuve, mais rien n'y a fait: les mêmes symptômes apparaissent. Elle prend un peu d'eau, vibre anormalement (comme au début d'un essorage) et s'arrête. Que dois-je faire? Je précise que la courroie n'est pas en cause et que les tuyaux ne me semblent pas bouchés. On m'a dit que ce seraient peut-être les charbons du moteur qui seraient usés (ils doivent normalement faire 2,5 cm). Comment les démonter? Excusez-moi pour mon amateurisme, mais je n'avais jamais bricolé sur une machine à laver auparavant! Lorsque j'enlève le cache droit de cette dernière, le moteur est bien visible (vive l'accessibilité des machines Brandt!). Mais ensuite? Je fais appel à tous ceux qui ont déjà connu une situation pareille! De grâce, aidez-moi, car l'achat d'une nouvelle machine à laver me forcerait presque à aller jouer de l'harmonica dans les couloirs du métro pour boucler mes fins de mois! Merci d'avance à tous! Yves1968.
Afficher la suite 

40 réponses

Meilleure réponse
13
Merci
bonjour, votre symptome ne me parait pas mettre les charbons en cause, mais plutôt la tachy ceci est un élément situé a l'opposé de la poulie moteur, comporte une bobine et un aimant en son centre s'il est absent fendu ou cassé il en est la cause cordialement richard

Merci richard 13

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3063 internautes ce mois-ci

Franchement, Richard, chapeau. Grace a toi j'ai trouve la panne de mon lave linge qui n'essorait plus. Encore merci.
8
Merci
Rebonjour, Richard! Je suis allé ce matin dans un magasin qui vend des pièces de rechange, et le vendeur m'a dit que les aimants de tachy n'étaient pas disponibles séparément et qu'il fallait acheter un moteur complet! A-t-il raison et, si oui, comment pourrais-je me procurer cette pièce, même d'occasion? Merci d'avance à vous! Yves1968.
6
Merci
Ouaaaah! Je suis impressionné! Il y a bien, à l'endroit décrit par vous, un aimant avec en son centre un trou en forme d'étoile. Et il est cassé! Richard for President! Bravo! Je vais de ce pas commander cette pièce! Pour revenir à la pompe de vidange que j'ai achetée, ce n'est pas le modèle d'origine, mais un modèle standard de marque Hanning (si je ne m'abuse). Pensez-vous qu'il vaille mieux la rapporter au magasin (puisque la pompe d'origine doit encore être en bon état) ou la laisser sur la machine, en considérant qu'après huit ans, une pompe peut lâcher plus rapidement? Merci infiniment!
2
Merci
re, votre bonheur fait plaisir a lire, je n'avais de plus pas remarqué que vous étiez en doublon, via un autre post juste au dessous de celui-ci, mais bon!!! vous pouvez remonter votre ancienne pompe sans souci, l'ennui étant que la nouvelle, je le crains fort ne vous sera pas reprise au besoin négociez en demandant l'aimant qui vous est indispensable, cordialement richard
1
Merci
Merci beaucoup, Richard! Je jette immédiatement un coup d'oeil!
1
Merci
Richard, JE VOUS REMERCIE DU FOND DU COEUR! Grâce à vous, l'opération "Réparation machine" va être accomplie avec brio, ce qui soulagera mon portefeuille! Ce site est MERVEILLEUX! Vive l'entraide! MERCI ENCORE! Yves1968.
1
Merci
re, pour les paliers, ce sont les traverses complètes, quant ce n'est pas trop dégradé, cela se remplace facilement (1/2 h en tout) et relativement pas onéreux la pompe est aussi bon marché controler en sus l'état du ressort de soufflet de cuve(partie basse du soufflet) qu'il ne soit pas oxydé, sinon ne pas hésiter a le remplacer et de fait votre bécane repart a l'état presque neuf
1
Merci
re, cela est possible , et vu l'image conforte votre diagnostic pour la fuite au palier
0
Merci
re, voir ici: http://www.cyberpieces.com/machine_a_laver_moteur0.htm je n'y ai aucune action mais lui au moins il le propose cordialement richard
0
Merci
Merci encore, Richard! J'avais trouvé ce site, mais je n'avais pas vu la pièce que je recherchais. Si je peux vous aider un jour pour une traduction ou autre de notice technique, n'hésitez pas! Yves1968.
0
Merci
re, j'espère avoir par contre répondu assez tôt , désolé, j'ai été fortement sollicité ce jour, mais bon!! tout arrive a qui sait attendre cordialement richard
0
Merci
Oui, oui, pas de problème, Richard! Merci encore! Yves1968.
0
Merci
Richard, j'ai remplacé l'aimant du tachy et ma machine fait de nouveau son cycle normalement! Je vous remercie encore du fond du coeur! Yves1968
0
Merci
Bonjour à tous! Hier, j'ai monté le nouvel aimant du tachy de ma machine à laver. Le moteur semblait avoir retrouvé une seconde jeunesse, mais la machine ne voulait toujours pas essorer. J'ai donc vidangé la cuve et provoqué l'essoration. Ce soir, j'ai remplacé la pompe de vidange par une neuve, mais j'ai dû arrêter le cycle, car la machine perdait beaucoup d'eau! Que se passe-t-il? Au secours! Yves1968
0
Merci
re, précisez moi si la pompe concernée est bien accolée au flanc droit de la cuve en bas(chassis malice) si vous avez une fuite importante cela me laisse a penser que votre pompe est mal montée, bien que plusieurs trous soient présents pour fixer la pompe via les 3 vis torx il est impératif d'utiliser ceux d'origine les traces de filetage doivent vous en indiquer les emplacements attention a ne pas foirer les filetages concernés par un serrage exagéré cordialement richard
0
Merci
Rebonjour, Richard! Euh, je suis un peu honteux, mais j'ai remarqué cette nuit que... le bouchon du flexible de vidange de la cuve s'était détaché! Je pensais d'abord, comme vous, que la pompe de vidange montée devait différer de celle d'origine au niveau du joint, ce qui aurait provoqué la fuite. La cause du problème était nettement plus simple! J'espère que ma machine, âgée de huit ans, tiendra le coup quelques années de plus. Et, de toute façon, je vous adresse encore mes plus vifs remerciements pour être une nouvelle fois venu à mon aide. Vous êtes un véritable ami, Richard! Yves1968.
0
Merci
Rebonjour à tous, et en particulier à Richard! Le dernier rebondissement de cette véritable saga électroménagère me désespère. Voulant faire une lessive ce soir, j'ai entendu un "clac" au démarrage de la machine, et puis, plus rien. Enfin, si: les mêmes symptômes qu'avant! J'imagine que l'aimant du tachy a de nouveau cassé. Ma machine est-elle bonne pour la poubelle? Merci d'avance de votre réponse8 Yves1968.
0
Merci
re, non, démonter et en voir la cause exacte, possible que l'aimant ai été mal emboité cordialement richard
0
Merci
Merci, Richard! Je vais vérifier cela ce week-end. Merci encore! Yves1968.
0
Merci
Bonjour à tous, et à Richard en particulier! J'ai de nouveau démonté la paroi latérale droite de ma machine et constaté que la courroie avait sauté. Est-ce parce qu'elle a huit ans ou qu'elle a été démontée qu'elle ne reste plus dans son logement? Je vais essayer d'aller en acheter une autre ce lundi. Y a-t-il un truc particulier pour la monter sans l'abîmer ou faut-il la monter comme une chaîne de vélo, ainsi que me le conseillait La Sudiste? Merci d'avance pour votre énième coup de main et bon début de semaine, Richard! Yves1968.