Signaler

Pourquoi frigo fonctionne mais pas refrigerateur ? [Fermé]

Posez votre question hobobop - Dernière réponse le 7 déc. 2009 à 22:40 par robin
bonjour depuis qlq temps le réfrigérateur ne fonctionne plus alors que le frigo oui! j'entends bien le moteur s'arrêter puis repartir, mais rien dans le refrigerateur, je precise qu'il s'agit d'un froid ventile et qu'il n'y a de glace nul part! merci model: LG express cool turbo gr-t582gv
Afficher la suite 
Utile
+1
plus moins
bernard621 et la sudiste, Essayez s'il vous plaît de ne pas vous emporter. Il est normal d'avoir des divergences d'opinion mais cela n'est pas une raison pour utiliser les capitales et la misogynie (bernard621) ni les points d'exclamation à outrance (la sudiste). Vous avez tous les deux les moyens de venir en aide aux utilisateurs de forum, et vous l'avez tous deux déjà fait. Cordialement, Olivier, savoirtoutfaire.com
Cette réponse vous a-t-elle aidé ?  
Utile
+1
plus moins
Bonjour, C'est simple, il y à un manque de gaz, un circuit bouché ou un le compresseur HS (clapet qui ne ferme pas correctement) A votre service
Cette réponse vous a-t-elle aidé ?  
Utile
+0
plus moins
bonjour controlez le circiut du froid qui se trouve à l arriére: moteur compresseur tuyauterie et filerie écoutez si vous entendez bien le gaz circuler nettoyez la grille.
Utile
+0
plus moins
j'entends bien le moteur fonctionner, il vibre et fait bien du froid pour le congelo qui est a-18, mais rien dans la partie refrigerateur...
Utile
+0
plus moins
Bonsoir, Vous n'avez pas bougé le frigo avant la panne ?? N'est-il pas possible qu'un tuyau aie pu être écrasé ?? Je sais c'est un peu basique comme question, mais quelque-fois.... ! A++
Utile
+0
plus moins
bonjour y a t il un serpentin derriére c est à dire trois tuyau réins ensembes formant une sorte de tresse car il arrive que nous ne voyons pas le probléme puisqu ils sont entrelacés vérifiez bien si l un des tuyaux ne soit pas défectueux(à faire avec minutie !)
Utile
+0
plus moins
bonjour, il m'arrive de le deplacer, mais uniquement sur lui meme en le faisant glisser, il y a bien un serpentin enroulé sur lui meme qui relie un plus gros tuyau. mais rien! pas de tuyaux ecrasé. j'aimerais comprendre, puisque le congelo fonctionne tres bien,que la ventilation située derriere le compartiment congelo aussi, n'est ce pas elle pas qui me fournit aussi le froid necessaire dans le compartiment refrigerateur? je devrais donc recevoir du froid...!
Utile
+0
plus moins
bonjour vous devez avoir un tuyau de gelé regardez bien retirez le passez le sous l eau et remettez le. le circuit n est pas le méme pour le congélateur et le frigo.
Utile
+0
plus moins
pensez-vous qu'en le débranchant pendant 4 heures comme lu sur un autre post cela suffira?
Utile
+0
plus moins
bonjour... oui debranchez le pendant 12h, il est peut etre juste pris en glace .... parce que si vous enlevez un tuyau comme c est dit plus haut .... je ne vois pas comment d ailleurs ... il faudra que l on m explique ...Bernard621 !!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Utile
+0
plus moins
BONJOUR EN METTANT LES MAINS DESSUS UNE FEMME A SA PLACE DANS LA CUISINE
Utile
+0
plus moins
tu ferais mieux d'y aller en cuisine, cela t empecherait de dire n importe quoi !!!!
Utile
+0
plus moins
KEEP COOL!! c'est pas grave... je vous jure je voulais pas en arriver la...! je vais lâchement adopter la méthode "sudiste" dans un premier temps, désolé bernard... mais si ca marche pas je l'opere! mais promis je vous tiens au courant...en attendant essayez de vous réconcilier... paix et amour
Utile
+0
plus moins
Bonjour, Il vaut mieux pour vous suivre les conseils avisés d'un expert inscrit depuis 2006 qui a de l'expérience plutôt que les délires d'un petit nouveau qui n'a pas fait ses preuves. Courage Sls
Utile
+0
plus moins
Re, Hormis les dérapages habituels, hobopop, ce n'est pas le ventilateur qui fait du froid dans le département congélateur. Mais bien le circuit sous pression qui vient de la pompe qui, en se détendant dans des tuyaux de plus grosse section, crée du froid. S'il y a une ventilation à l'arrière, c'est plutôt pour chasser l'excédent de chaleur produit par la pompe au moment de la compression ! Tiens-nous au courant, si cela fonctionne !! Merci
Utile
+0
plus moins
Bonsoir, Avec le type et la marque, on pourrait vous dire où sont les ventilateurs à vérifier. Courage Sls
Utile
+0
plus moins
Bilan: ca va pas mieux...! congelo ok, mais le reste out! bon je crois qu'il va falloir me résoudre a en changer. merci pour vos conseils.
Utile
+0
plus moins
bonjour, Robin je sais que le ventilo ne fait pas de froid et je ne parle pas de celui placé pour refroidir la grille, mais bien de celui dans le compartiment congelo en haut, placé juste derriere la protection plastique a l'interieur du fond ou est disposé un cheminement avec des passages pour faire circuler l'air froid qui parait aller distribuer cet air vers la partie refrigerateur... de toute facon j'ai laissé le tout débrancher une dizaine d'heures j'ai bien recuperé de l'eau meme si c'est un "froid ventilé" mais rien nada! ca fonctionne toujours pas.
Utile
+0
plus moins
le type et la marque sont dans le premier message, mais je le redonne volontiers. LG "express cool turbo" gr-t582gv :-)
Utile
+0
plus moins
bonjour dans ce genre de cas il est préférable de faire appel à un frigoriste peut étre vous dira t il que c est réparable? et je voudrais méme souligner ce peut étre ! je ne suis pas défaitiste j en suis loin de là ! mais il nous faut rester sur le fait accompli pour moi il me semble que l on tourne autour du pot pour qu à la fin on en vienne à la méme conclusion puique maintenant nous arrivons à une déperdition du gaz.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !