Pourquoi mon frigo ne marche pas mais le congèle oui ? [Fermé]

Signaler
-
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
-
Bonjour . J ' ai un réfrigérateur-congélateur electrolux ANB 35405W froid ventilé , no frost . Dépuis quelque temps , le frigo ne marche plus ( au dessus ) , j ' ai consulté la notice mais je n ' ai pas pu faire remarcher le frigo , alors que le congélateur fonctionne très bien . AIDEZ - MOI . Je vous remercie .

6 réponses

Bonjour cet appareil est un total "no frost" ce qui signifie que le froid n'est produit que dans la partie congélateur dont une partie est diffusé dans la partie réfrigérateur, il y a peut être un soucis de dégivrage automatique (une gaine d'air givré empêchant le froid d'atteindre le réfrigérateur ). Vous pouvez essayé de le laisser se dégivrer ( si vous avez un autre congél) et si le problème revient dans 5/7 jours c'est un probléme de dégivrage. Vous entendez le ventilateur partie congél ??
45
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 10840 internautes nous ont dit merci ce mois-ci

Avez vous verifié la pendule de dégivrage.et les thermostats monté en s"érie avec la résistance de dégivrage.
Bonjour,
Comment vérifier les thermostats ?
Je pense que dans mon cas de figure la pendule de dégivrage est gérée par une carte électronique puisque l'ensemble des éléments (sondes, thermostats etc ...) sont cablés dessus. Comment la vérifier ?
Cordialement
Messages postés
20435
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
5 204
je vous l'ai deja expliqué sur l'autre post .. donc restez sur votre post d'origine pour éviter plusieurs confusions
Messages postés
20
Date d'inscription
vendredi 30 septembre 2011
Statut
Membre
Dernière intervention
16 octobre 2011
13
Bonjour,

si vous entendez le ventilateur de diffusion,
est ce que la partie frigo est un peu chaude ? Et y'a t'il du givre sur la bobine ?

Peut être le concentrateur qui tente d'éliminer l'humidité par une source de chaleur, peut être la cause mais pas le pourquoi...

L'appareil est il un peu âgé ?
C'est le dégivrage automatique quine fonctionne pas au niveau de l'évaporateur du congel.
Donc le givre "ÉTOUFFE" l'évaporateur et l'air ne peu plus être ventilé vers le compartiment du frigo.
Ce que je ne sais pas c'est pourquoi le dégivrage automatique ne fonctionne plus.
J'ai vérifier la résistance de dégivrage et elle est correcte (240 OHMS)
Est ce la carte électronique de l'appareil ?
Merci pour votre aide.
bonjour,

J'ai le même problème avce un appareil identique.

Avez vous trouvé une solution à ce problème !

Si oui ... je suis preneur !

Merci par avance .
j'ai le même problème avec un frigo congélateur L G model GR=562 QV je suis toujours à la recherche d'une solution âmes charitables aidez nous merci .
Messages postés
20
Date d'inscription
vendredi 30 septembre 2011
Statut
Membre
Dernière intervention
16 octobre 2011
13
Bonsoir,

avez vous tenter le dégivrage comme expliquer plus haut ?
oui !
j'ai tenté le dégivrage 3 fois en 3 semaine et à chaque fois le givre revient au bout de 5 ou 6 jours !
Des idées ?
Cordialement