Signaler

Pourquoi mon Klixon grille ?

Posez votre question dany57 - Dernière réponse le 25 janv. 2010 à 18:02
Bonjours, j'ai un souci de congélateur. Ce dernier c'est mis en décongélation et depuis il refuse de se mettre en route. En démontant, je me suis rendu compte que le relais avait grillé. J'ai donc changé l'ensemble relais-klixon, et il est repartis, mais au bout de 30mn, il s'est c'est arrêter. Depuis le klixon fait que de griller dès que je le remplace. Quelqu'un aurait-il une solution? Lorsqu'il a redémarrer, il refroidissais très bien et aucun bruit suspect n'est apparue.
Afficher la suite 
Utile
+1
moins plus
Hello le klixon ne grille pas il déclenche ( certainement par surchauffe) puis se remet en service tout seul.Est-ce le klixon d'origine (caractéristiques marquées dessus) A+
Ajouter un commentaire
Utile
+0
moins plus
non ils ont grillés, le fils derrière la lamelle est carrément fondu. Ce n'est pas le même que celui d'origine, ce dernier ne ce fait plus d'après le vendeur de pièces. Celui qu'il m'a vendu est un universel, dessus il est écrit 1/5 HP alors que sur celui d'orrigine il est marqué MRA FO 15°. Est-ce bien les mêmes?
Ajouter un commentaire
Utile
+0
moins plus
Hello Le moteur est-il chaud?(important)A+ Je ne sais répondre à votre question ,il aurait fallu mettre le même.
Ajouter un commentaire
Utile
+0
moins plus
non pas excessivement, je sais bien que le même aurait été l'idéal, mais s'il ne se fait plus !! La question que je me pose, est, cet universel est-il assez puissant pour supporter l'intensité ou tout simplement trop faible? J'ai vus qu'il en existent des 1/6 et 1/8HP, mais je ne sais pas ce que représentent ses valeurs?
Ajouter un commentaire
Utile
+0
moins plus
Hello HP > horse powel > chevaux> 736Watt.Regarder la puissance moteur et faire le calcul. A tout de suite
Ajouter un commentaire
Utile
+0
moins plus
Il n'y a rien d'écrit, sur l'étiquette il est marqué: 230W-50Hz 130W, et sur le moteur même: 220W-50Hz mais pas de puissance, juste un chiffre au dessus de la marque, 946.
Ajouter un commentaire
Utile
+0
moins plus
Hello Ta puissance c'est 130W en gros 1/6 HP.OK
Ajouter un commentaire
Utile
+0
moins plus
Ok, donc celui qu'il m'a vendu est trop faible (1/5) et c'est pour cela qu'il a grillé au bout de 30mn?
Ajouter un commentaire
Utile
+0
moins plus
Hello Non et c'est ce qui me gêne un peu .Y-a-t-il moyen de se tromper en remettant les fils?
Ajouter un commentaire
Utile
+0
moins plus
Non, le relais qu'il m'a donné a bien deux branchements, mais il m'a dis au pire, si ce n'est pas le bon, rien ne se passera Pour le klixon, pareille, pas possible de se planter, il n'y a qu'un branchement possible
Ajouter un commentaire
Utile
+0
moins plus
Hello le klixon ,dans ce cas déclenche par surintensité
Ajouter un commentaire
Utile
+0
moins plus
lorsque je le remplace, il se produit vraiment un petit arc (comme un court circuit), puis il est grillé.
Ajouter un commentaire
Utile
+0
moins plus
Hello Alors je dirais moteur cuit!!!
Ajouter un commentaire
Utile
+0
moins plus
pourtant il démarre et refroidis? compliqué tout ça !!
Ajouter un commentaire
Utile
+0
moins plus
Hello tu as un post en privé.
Ajouter un commentaire
Utile
+0
moins plus
ben oui, lorsqu'il a tourné (30mn), il à bien tourné et même pas de bruit suspect! Et quand je met un autre klixon, il se lance tout de suite, jusqu'à ce que le klixon claque !!
Ajouter un commentaire
Utile
+0
moins plus
comment tester le moteur? On peux le brancher en direct, sans passer par le klixon pour voir s'il tourne correctement?
Ajouter un commentaire
Utile
+0
moins plus
Hello Début de semaine Tu dis que tu changes le klixon Tu en as combien en stock ? Normalement quand le K déclenche ,tout s'arrête et redémarre ensuite lorsque la bilame a refroidi . Hypothèse 1) Ton relais de démarrage laisse l'enroulement de lancement sous tension> augmentation de l'intensité> déclenchement K 2) L'enroulement principal est détérioré (résistance qui baisse)> augmentation de l'intensité> déclenchement K 3) Ton relais de démarrage n'est pas adéquate 4) Ton klixon n'a pas les bonnes caractéristiques Si tu pouvais mesurer l'intensité Bye
Ajouter un commentaire
Utile
+0
moins plus
bonjour regardez au début d alimentation de l appareil l état de l anti parasite.
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, comment vérifier l'intensité du klixon? Ou se trouve l'anti parasite, sur le moteur, je n'ai que le relais et le klixon? Et pour l'enroulement, comment je sais qu'il reste sous tension ou pas?
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !