Signaler

Problème affichage sur SAMSUNG RL 39 WB

Posez votre question Bada53 - Dernière réponse le 4 févr. 2017 à 12:01 par Bada4953
Bonjour,
SAMSUNG RL 39 WB

Je suis nouveau sur ce forum.

Frigo congélateur SAMSUNG RL 39

WB -- 5 ans

Le problème :

L'affichage température change

toute seul avec bip (que j'ai couper).

La partie frigo fait trop de froid et la

congélation est à - 25 °

J'ai vérifier la fermeture des portes

qui est correct.

Il ne fait pas de givre mais buée sur

les étagères du frigo.

Si c'est un problème de sonde:

Où est 'elle ?
Comment démonter et tester ?
Où l'acheter ,

Merci de votre aide précieuse.
Michel
Utile
+0
plus moins
Bonjour,

Tentez ce reset lié à certain modèle sans garantie

il faut appuyer sur les deux touches du haut en même temps jusqu'à ce que le système soit réinitialisé.
durant 8 secondes sur les deux touches en haut gauche et droite de l'appareil...
Bada4953 2Messages postés jeudi 2 février 2017Date d'inscription 4 février 2017 Dernière intervention - 3 févr. 2017 à 19:04
Bonjour et merci de votre réponse.
Sur le panneau de commande il y trois boutons à gauche et trois à droite.
J'ai essayé celui de gauche (power) et celui de droite ( vac) en m^$eme temps sans résultat et d'autre combinaisons infructueuses.
Ce matin j'ai démonté dans la partie congel le carter plastique j'ai découvert la sonde que j'ai nettoyé ainsi que tous le reste.
Pas de glace pas de saletés j'ai refermé.
Il a tenue le -17° en affichage 1h puis à recommencer ces folies de - 14 à -25 frigo trop froid.........
Répondre
Donnez votre avis
Utile
+0
plus moins
Bonsoir

Si pas de résultat :


Faites cet essai:
Débrancher votre appareil 24h portes ouvertes procéder à son nettoyage et rebrancher . Si tout repart vous avez un problème de résistance de dégivrage. Le problème se reproduira.
Cordialement
Bada4953 2Messages postés jeudi 2 février 2017Date d'inscription 4 février 2017 Dernière intervention - 4 févr. 2017 à 12:01
Merci de vôtre aide

Existe t'il un toto pour le teste et démontage de cette résistance ?
Comme indiqué plus haut, j'ai démonté dans la partie congel le carter plastique j'ai découvert la sonde que j'ai nettoyé ainsi que tous le reste.mais je ne voit pas comment est faites cette résistance, et le problème persisite
Répondre
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !