Lave vaisselle BEKO DIN 1402 XN

Nordine68 1 Messages postés samedi 4 mars 2017Date d'inscription 4 mars 2017 Dernière intervention - 4 mars 2017 à 21:31 - Dernière réponse : stf_jpd87 41541 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention
- 5 mars 2017 à 08:08
Bonjour, je rencontre un problème avec mon lave vaisselle BEKO (ref DIN 1402 XN ) Il ne chauffe plus , j'ai changer la résistance , mais sa ne marche toujours pas. Et les cycles de lavage n'arrivent jamais à terme.

Pourriez vous m'aider ?!!

Cordialement
Afficher la suite 

3 réponses

Répondre au sujet
Bernard1959 39 Messages postés jeudi 2 mars 2017Date d'inscription 29 mars 2017 Dernière intervention - 5 mars 2017 à 00:03
0
Utile
Sonde de température à tester.
Commenter la réponse de Bernard1959
Icare95 16326 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 15 décembre 2017 Dernière intervention - 5 mars 2017 à 00:40
0
Utile
Bjr, changer c est bien (cher) mais y a t il du courant dessus sinon voir niveau d eau, pressostat et sécurité thermique ??
Commenter la réponse de Icare95
stf_jpd87 41541 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 décembre 2017 Dernière intervention - 5 mars 2017 à 08:08
0
Utile
Bonjour

Avant de changer une résistance il faut toujours s'assurer si le 220V arrive bien sur la résistance et ce en cours de lavage.
La valeur ohmique de cette résistance: 27Ω.
Si pas de tension il faut contrôler
le relais de chauffe (soudures et ses contacts)
la sonde de température la valeur ohmique doit varier en fonction de la chaleur appliquée.
Ainsi que les fils au bas de la porte, risque de rupture.

Que voulez-vous dire par: * les lavages n'arrivent jamais à terme?? *
Vous devriez avoir un code =erreur ou des voyants qui clignotent??
Commenter la réponse de stf_jpd87