Impossible de réinitialiser lave vaisselle BEKO 6531 S [Résolu/Fermé]

Messages postés
2
Date d'inscription
jeudi 13 mars 2014
Dernière intervention
13 mars 2014
- - Dernière réponse :  udine1981 - 21 mai 2018 à 13:09
bonjour, j'ai un léger problème avec mon lave vaisselle BEKO ! impossible de le réinitialiser ! la pompe d'évacuation tourne dans le vide. j'ai essayé d'appuyer sur le bouton départ pause...rien ! débrancher la prise ....rien.

tout ça à la suite d'une erreur de branchement ! à la pose la personne à brancher le tuyau d'evacuation sur le syphon du lavabo mais n'a pas vu que c'était un bouchon ! je lance un cycle sans en étant persuadé que tout été correctement branché et la je rentre le soir et découvre que le programme est resté bloqué, m'aperçois que le fond du lave vaisselle et plein d'eau. donc j'ecope, me rend compte du mauvais branchement, répare, relance le lave vaisselle et là blocage !!

j'ai remis de l'eau en espérant qu'il reparte mais rien !!

je ne sais plus quoi faire !
Afficher la suite 

10 réponses

Meilleure réponse
34
Merci
Bonsoir,




Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie

Merci papy35 34

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage

Linternaute a aidé 3957 internautes ce mois-ci

stf_jpd87
Messages postés
49185
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
-
Bonjour sébastienzo

Il faut ouvrir les carters latéraux, et faire fonctionner la machine et suivre les gouttes d'eau.
Cordialement.
Merci beaucoup ! Votre réponse à régler mon problème !
Bonjour,
Parfait Papy35 merci beaucoup !!!
5
Merci
Merci papy35 ! Ça a marché ! Bonne soiree
4
Merci
Ravi pour vous et merci pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum et en faire profiter la communauté de votre résolution de panne c'est encore mieux .

Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait
J'avais le meme probleme.
J'ai suivi tes conseils papy35 et ca à marché.

Merci Papy35!!
Messages postés
1
Date d'inscription
samedi 18 juillet 2015
Dernière intervention
18 juillet 2015
2
Merci
eh bien je viens apporter mon remerciement et mon témoignage.
J'étais prête à jeter mon lave vaisselle Beko DFN 4520 B, quand j'ai eu la chance de lire ce topic, et voilà, tout s'est remis à marcher !
J'ai retourné le lave vaisselle, l'eau a bien moullé ma cuisine (ouf, c'est la canicule, donc pas de problème !), puis redressé et l'heureux bruit familier de fonctionnement enchante mes oreilles.
Merci à tous les modérateurs bénévoles !
trsheureux.
juillet 2015
stf_jpd87
Messages postés
49185
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
-
Bonjour tresheureux mais il reste toujours la fuite qu'il va falloir trouver .
Cordialement
2
Merci
Merci de ces conseils tout est rentré dans l'ordre pour moi ;-)
Messages postés
2
Date d'inscription
jeudi 13 mars 2014
Dernière intervention
13 mars 2014
1
Merci
j'ai réussi à afficher un message "r St" en appuyant d'abord sur départ pause puis sur le bouton marche arret. mais toujours pareil la pompe tourne dans le vide !!
Merci, je viens grâce à vous de sauver mon lave vaisselle tout neuf !
1
Merci
J'avais exactement le même problème.
J'ai essayé et ça a fonctionné. Maintenant une fois la fuite trouvée comment la réparer ?
Je n'y connais strictement rien et je suis pas super bricoleuse...
stf_jpd87
Messages postés
49185
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
-
Bonsoir Alize

Deux cas se présentent à vous
Un ami bricoleur pour vous aider
ou un SAV avec devis avant intervention.
Cordialement.
Messages postés
49185
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
0
Merci
Bonjour danhawk

Fuite d'eau entre la cuve et le socle.
Cordialement
-1
Merci
Merci également à Papy. Problème résolu .... Pour l'instant. Reste à savoir pourquoi mon flotteur s'est bloqué. A surveiller donc.
-1
Merci
Bonjour

merci pour votre retour qui m'a egalement permis de reparer on lave vaiselle

Merci
Merci
Merci

au beau jour je vais regarder si j'ai une fuite dans cette cuve