Signaler

Alerte en branchant mon congélateur après déménagement

Posez votre question 28CHARL 1Messages postés vendredi 18 août 2017Date d'inscription 18 août 2017 Dernière intervention - Dernière réponse le 18 août 2017 à 18:57 par stf_jpd87
Bonjour,
Je viens de déménager et ai attendu plusieurs heures avant de brancher mon congélateur NoFrost Hotpoint Ariston. Dès que je le branche, une alarme se met en route : un bip toutes les 2 secondes et un ! éclairé. Je suis obligée de le débrancher pour arrêter l'alarme. Savez-vous d'où cela peut venir ? Le congélateur a été protégé par une couverture lors du déménagement et n'a pas subi de choc.
Merci pour votre réponse.
Cordialement
Utile
+0
plus moins
Bonjour,

J'espère que vous l'avez transporté debout, et pas couché !

Après, vous dites que ça bipe dès la mise en route. C'est peut-être normal tant que le congélateur n'a pas atteint une certaine température ?

Est-ce que le compresseur se met en route ? Y a t'il des bruits bizarres ? ...

Cdt
Donnez votre avis
Utile
+0
plus moins
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
Voir sur votre notice si vous ne pouvez pas couper la sonnerie.
"NoFrost" n'est pas une référence
La modération.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !