Signaler

Frigo americain samsung RSA1UTPE

Posez votre question lajote 1Messages postés samedi 16 septembre 2017Date d'inscription 16 septembre 2017 Dernière intervention - Dernière réponse le 17 sept. 2017 à 11:37 par stf_jpd87
Bonjour,
la température du congélateur clignote et in ne fait pas de froid
Utile
+0
plus moins
bonjour j'ai u le même problème j'ai vérifié mes résistance de dégivrage en faite c'était ma sonde de l'évaporateur qui était morte je l'ai changer et ça remarche bien
Donnez votre avis
Utile
+0
plus moins
Bonsoir
Avant toute intervention :
Faites un dégivrage sur 24h portes ouvertes et appareil débranché.
Tout devrait redevenir normal. Si ce problème se reproduit souvent il faudra se pencher sur la résistance de dégivrage, voire son fonctionnement.
Cordialement.
Donnez votre avis
Utile
+0
plus moins
Report de message. Merci de cliquer sur "répondre au sujet" pour un même problème.

Réponse de :lajote - 17 sept. 2017 à 09:58

Bonjour,
ce matin la température du congélateur ne clignote plus, je l'ai débrancher hier soir pendant 10 minute et rebranché et ce matin pas de froid ni dans le frigo et ni dans le congel.
Donnez votre avis
Utile
+0
plus moins
Icare95 17 sept. 2017 à 10:09
Bjr, est ce que le compresseur marche ?? si non voir sonde ou thermostat
si oui voir pour acheter le meme .. en couleur ?? sinon voir sav ..
Donnez votre avis
Utile
+0
plus moins
Bonjour

vous n'avez pas tout compris : 24h portes ouvertes et appareil débranché.
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !