Machine à lavé

Kiki - 3 oct. 2017 à 17:27 - Dernière réponse : stf_la sudiste 18908 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 22 janvier 2018 Dernière intervention
- 4 oct. 2017 à 08:42
Plus d'électricité là machin ne s'allume plus ? Daewoo c'est la marque
Afficher la suite 

7 réponses

Répondre au sujet
stf_la sudiste 18908 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 22 janvier 2018 Dernière intervention - 3 oct. 2017 à 18:01
+1
Utile
et bonjour est une formule de politesse
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de stf_la sudiste
Paul-Bernard 18169 Messages postés vendredi 13 avril 2012Date d'inscriptionModérateurStatut 22 janvier 2018 Dernière intervention - 3 oct. 2017 à 18:30
0
Utile
REPORT DE MESSAGE :

Machine à lavé dawood
Kiki - 3 oct. 2017 à 18:21

Bonjour, désolé (sudiste) pour le manque de politesse mais je suis sur le problème depuis ce matin
Commenter la réponse de Paul-Bernard
Icare95 16483 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 22 janvier 2018 Dernière intervention - Modifié par Icare95 le 3/10/2017 à 18:43
0
Utile
1
Faire répondre au sujet sur le meme post svp ; vous etes sur la bonne voie reste plus qu a trouver le modèle exacte ?? ensuite on pourra jouer aux questions réponses ou au poker menteur mais avez vous au moins vérifié s il y a du courant a la prise ??

"Open your eyes & Think different" (C.Demoy)
Oui c'est vérifié on à même changé un fusible
Commenter la réponse de Icare95
stf_jpd87 42138 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 janvier 2018 Dernière intervention - 3 oct. 2017 à 19:41
0
Utile
1
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
La modération.
Marque Daewoo DWD -FC 228'S Merci
Commenter la réponse de stf_jpd87
stf_la sudiste 18908 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 22 janvier 2018 Dernière intervention - 4 oct. 2017 à 08:42
0
Utile
regardez si vous avez un filtre anti parasite au départ et ensuite remontez jusqu'au module voir si le 220v arrive à lui
Commenter la réponse de stf_la sudiste