Comment réinitialiser mon lave linge BELLAVITA ?

Résolu/Fermé
lindavid
Messages postés
2
Date d'inscription
mardi 13 janvier 2015
Statut
Membre
Dernière intervention
13 janvier 2015
- Modifié le 29 nov. 2021 à 15:54
stf_jpd87
Messages postés
84615
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 mai 2022
- 13 mars 2018 à 18:12
Bonjour,
j ai un lave linge BELLAVITA LF1207ITW

le programme se bloque les voyants clignotent .il me faut l arrêter pour ouvrir la porte et la il reste un fond d eau dans le tambour .j ai démonter le bouchon de la pompe en façade ras et fait d autre programme idem

4 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 536
13 janv. 2015 à 11:55
Bonjour,

Avez vous un message qui s'affiche ou des Led qui clignotent et combien de fois important

Décrivez un peu ce que vous avez constaté car une mauvaise description de la panne peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles de base à savoir :

Elle ne se met pas sous tension vérifiez les points suivants avant toutes choses:

Contrôle 1
La touche ou bouton M/A avez vous du courant sur bornes entrée/sortie

La touche départ différé n'est elle pas activée

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer

Fil coupé connexions moteur à vérifier
Contrôle 2
La Courroie dans le cas ou le moteur tourne mais pas le tambour

Le moteur sans la courroie et si les charbons sont bons regardez côté carte les Triacs. Lors de la mise en route la machine se remplie d'eau normalement, le tambour se lance bien et ensuite elle s'arrête, le moteur ne tourne pas, idem sans la courroie

La pompe de vidange fonctionne t elle ,faites un cycle vidange pour vous en assurer sinon nettoyez la pompe et vérifiez que rien ne là bloque .D'après vous c'est OK


Le robinet d'eau est il ouvert (ne pas rire) car si pas d'eau la machine ne démarre pas

L'Aquastop boîtier gris en sortie de robinet fonctionne t il (selon équipement machine)

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'électrovanne fonctionne t il (mécaniquement,électriquement) sinon pas de prise d'eau,parfois son relai sur carte,si le circuit passe par la boîte à produits vérifiez celle-ci (tuyaux + mécanisme)

Le Pressostat fonctionne il, en soufflant par le petit tuyau de bas en haut vous devez entendre Tic Tac

La Chambre de compression vérifiez qu'elle ne soit pas bouchée en soufflant toujours par le petit tuyau mais dans l'autre sens haut / bas

Le Petit tuyau s'assurer qu'il ne soit pas bouché ou fissuré sinon le changer

La Résistance chauffante fonctionne t elle ,avez vous une sensation de chaleur lorsque vous passez votre main sur les côtés machine.si problème de ce côté mesure à faire (résistance et sonde de température )
24
nanie2304
Messages postés
1
Date d'inscription
dimanche 1 février 2015
Statut
Membre
Dernière intervention
1 février 2015
1
1 févr. 2015 à 19:02
Bonjour j ai un problème ave ma machine bellavita LF 1208 (acheté en avril 2012)hier j ai fait un machine elle a fonctionnée nickel j ai voulu en refaire une dans la matinée et la elle a deconnée.
j ai mis le programme rapide 30 min (qui en réalité dure 45 min) et arrivé a 34 min elle ne décompte plus et tous les voyants clignotent et elle affiche un code erreur F05.
Pouvez vous m aider?
Que puis-je faire? merci de vos réponse:)
1