Signaler

Pourquoi ai-je 4 clignotements de défauts ?

Posez votre question antonin42 - Dernière réponse le 9 oct. 2006 à 23:49 par richard
bonjour en cours de cycle j'ai 4 clignotements de defauts. je sais que ce n'est pas la pompe car elle vidange bien donc surement le contact presence d'eau. a quoi ressemble t il et ou est t il s'il vous plait. merci de vos reponse. et le prix si vous avez?
Afficher la suite 
Utile
+0
moins plus
bonjour, le detecteur de présence d'eau se trouve sous le filtre coté avant droit (rond et noir avec une grille) il doit être encrassé donc allez a cet endroit si vous avez un compresseur a proximité soufflez le, sinon une brosse a dents peut éventuellement faire l'affaire, autre choix plus interressant est de le sortir par dessous en quart de tour et tirer fortement, le nettoyer soigneusement controler la planeité de la membrane sinon le remplacer, cordialement richard
Donnez votre avis
Utile
+0
moins plus
merci tous marche bien mais maintenant j'ai 8 clignotements. une idee peut etre? merci d'avance
Donnez votre avis
Utile
+0
moins plus
mais juste en mode trempage la en eco 50 ca marche merci
Donnez votre avis
Utile
+0
moins plus
re, 8 étant un niveau d'eau incorrect , j'en reviens au detecteur de présence d'eau qui n'est pas encore totalement opérationnel cordialement richard
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !