Lave vaisselle Scholtes LVI 12-52 IX [Résolu]

Signaler
Messages postés
3
Date d'inscription
lundi 19 août 2013
Statut
Membre
Dernière intervention
19 août 2013
-
Messages postés
3
Date d'inscription
lundi 19 août 2013
Statut
Membre
Dernière intervention
19 août 2013
-
Bonjour,

J'ai un code d'erreur R13 qui s'affiche lorsque je veux démarrer mon lave vaisselle. Que ce soit en le programmant à l'avance ou pas. Je ne sais plus rien faire.
Merci de m'aider.

3 réponses

Bonjour,



Décrivez un peu ce que vous avez constaté ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles divers ci-dessous:



La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange

L'électrovanne en entrée du circuit d'eau fonctionne t il


Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire
Carte de puissance en défaut. Remplacer la carte.Attention certains lave-vaisselle, nécessitent une reprogrammation en cas de changement de l'électronique. Le constructeur met à disposition des SAV, un clef spécifique (Smart reader), et une puce de programmation à usage unique pour charger la mémoire de la carte électronique vierge. S'adresser à son revendeur avant échange.
Messages postés
3
Date d'inscription
lundi 19 août 2013
Statut
Membre
Dernière intervention
19 août 2013

Grand merci pour votre intervention. J'ai fait les autres contrôles qui étaient positifs.
Je vais donc acheter cette carte de puissance.
Bien à vous.
Attention avant l'achat demandez si elle est vierge ou pas ,car s'il faut la programmer cela se fait sur machine.
Messages postés
3
Date d'inscription
lundi 19 août 2013
Statut
Membre
Dernière intervention
19 août 2013

Ah ok . Merci