Lave vaiselle ADG 4620 [Résolu]

Jo la bricole 18 Messages postés dimanche 21 juillet 2013Date d'inscription 1 novembre 2014 Dernière intervention - 19 août 2013 à 18:58 - Dernière réponse :  robert du Doubs
- 19 nov. 2014 à 18:33
bonjour, mon lave vaisselle whirlpool fuit de l'eau par les petits tubes de "trop plein" situés
sous la cuve, ce qui entraine sa mise en sécurité. on m'avait conseillé de le dégraisser avec de l'eau chaude et du vinaigre blanc, ce que j'ai fait. il a bien remarché une fois seulement, puis il a recommencé à fuire de l'eau, l'équivalent d'un verre par lavage.
Merci de bien vouloir m'aider.
Cdlt
Afficher la suite 

Votre réponse

20 réponses

0
Merci
Bonjour

De quels petits tubes parlez vous
Commenter la réponse de papy35
Jo la bricole 18 Messages postés dimanche 21 juillet 2013Date d'inscription 1 novembre 2014 Dernière intervention - 19 août 2013 à 20:19
0
Merci
bonjour Papy35
il y a 2 petits tubes en plastique qui se trouvent de chaque côté a l'avant derrière le bandeau sous la porte. ils sont reliés à la cuve dans les angles vers les charnières de porte.
Commenter la réponse de Jo la bricole
0
Merci
pouvez vous faire une photo car je ne vois absolument pas même avec des schéma

Comment déposer une image sans passer par un hébergeur, avec visibilité immédiate /

-ouvrir le futur message par "répondre au sujet"," poser une question" ou "répondre"
-créez votre dialogue
-au moment souhaité cliquez sur l'icône de droite (T)
-une fenêtre s'ouvre
-dans la case du haut et du centre faites la recherche de l'emplacement de la photo
cliquez sur celle-ci
son lien s'insère dans "nom du fichier"
validez par "ouvrir"

votre images se place sous le commentaire après quelques secondes.
Commenter la réponse de papy35
Jo la bricole 18 Messages postés dimanche 21 juillet 2013Date d'inscription 1 novembre 2014 Dernière intervention - 19 août 2013 à 21:11
0
Merci
photos des tubes
Commenter la réponse de Jo la bricole
Jo la bricole 18 Messages postés dimanche 21 juillet 2013Date d'inscription 1 novembre 2014 Dernière intervention - 19 août 2013 à 21:12
0
Merci
désolé, un peu à l'envers!!
Commenter la réponse de Jo la bricole
stf_la sudiste 19608 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 29 juin 2018 Dernière intervention - 20 août 2013 à 09:22
0
Merci
bonjour,

si il déborde par ces tuyaux (qui servent au trop plein) c'est que votre répartiteur est encrassé, donc à nettoyer !!!
Commenter la réponse de stf_la sudiste
Jo la bricole 18 Messages postés dimanche 21 juillet 2013Date d'inscription 1 novembre 2014 Dernière intervention - 20 août 2013 à 14:25
0
Merci
bonjour Papy35
Quelle est la méthode pour nettoyer ce répartiteur? je suppose que c'est l'élément en plastique qui se trouve sur le côté gauche du lave vaisselle?
Merci pour vôtre réponse.
Cldt
Commenter la réponse de Jo la bricole
0
Merci
le répartiteur est le réservoir extra plat situé sur le côté gauche du LV dont le bouchon se trouve sur le côté mais à l'intérieur .

Vous dévissez ce bouchon avec prudence (attention joint).
lorsque vous avez enlevé le côté carrosserie du lv vous devez apercevoir ce réservoir transparent du moins ce qui l'en reste.vous démontez les durites en faisant attention de ne pas les casser.Vous profitez pour contrôler l'électrovanne en entrée de celui-ci.
une fois démonté vous le mettez à tremper soit dans la lessive st marc ou du vinaigre blanc chaud .Un coup de soufflette.
Commenter la réponse de papy35
Jo la bricole 18 Messages postés dimanche 21 juillet 2013Date d'inscription 1 novembre 2014 Dernière intervention - 20 août 2013 à 15:11
0
Merci

bonjour Papy35 je vous envois les photos du répartiteur, je tire dessus pour le retirer, mais ça résiste, j'ai peur de casser quelque chose. je doute de ma méthode.
Merci
Commenter la réponse de Jo la bricole
Jo la bricole 18 Messages postés dimanche 21 juillet 2013Date d'inscription 1 novembre 2014 Dernière intervention - 20 août 2013 à 15:14
0
Merci
ça y est je viens de comprendre. merci
Commenter la réponse de Jo la bricole
0
Merci
avez vous dévissé le bouchon intérieur,après vous l'écarté un peu en le soulevant afin de libérer les trois tuyaux de la base,mais en apparence
il paraît propre.

Les deux tuyaux qui coulent sont ou sur la photo
Commenter la réponse de papy35
0
Merci
http://piece-electromenager.fr/depannage_lave-vaisselle.html
Commenter la réponse de papy35
Jo la bricole 18 Messages postés dimanche 21 juillet 2013Date d'inscription 1 novembre 2014 Dernière intervention - 20 août 2013 à 15:51
0
Merci
désolé "la sudiste" je n'avais pas vu que c'était vôtre message.
Merci aussi à vous pour le conseil. Nettoyage effectué, lave vaisselle en route. j'attends le verdict.
Cldt
Commenter la réponse de Jo la bricole
Jo la bricole 18 Messages postés dimanche 21 juillet 2013Date d'inscription 1 novembre 2014 Dernière intervention - 20 août 2013 à 16:19
0
Merci

Toujours de l'eau qui fuit par ce tube. on peut le voir sur la photo du répartiteur, à droite de la photo.
Commenter la réponse de Jo la bricole
0
Merci
ces deux petits tuyaux arrivent bien de quelque part ,sinon en dehors de ce problème le LV fonctionne bien.Si c'est oui,je me rapprocherais du service assistance de la marque par internet afin d'avoir l'explication qui vous mettrait sur une piste.


Bonne chance car franchement je ne vois pas .
Commenter la réponse de papy35
Jo la bricole 18 Messages postés dimanche 21 juillet 2013Date d'inscription 1 novembre 2014 Dernière intervention - 20 août 2013 à 18:33
0
Merci
Merci Papy35
ces 2 tuyaux sont bien reliés à la cuve, ils servent de "trop plein". A part ça il fonctionne très bien, il fait son cycle normalement
Merci quand même d'avoir essayé.
Je vais suivre vôtre conseil.
Cdlt
Commenter la réponse de Jo la bricole
0
Merci
Merci pour le retour,tenez nous au courant de la suite.

Bonne soirée
Commenter la réponse de papy35
Jo la bricole 18 Messages postés dimanche 21 juillet 2013Date d'inscription 1 novembre 2014 Dernière intervention - 7 sept. 2013 à 12:57
0
Merci
bonjour Papy35
je reviens vers vous pour vous donnez des nouvelles de mon LV. Après avoir fait passer un dépanneur, il s'avère que c'était le bras inférieur (celui qui lave le panier du bas) qui était décollé aux 2 extrémités, laissant ainsi passer l'eau par le bout de chaque cotés, ce qui la projetait dans la direction de l'évacuation de trop plein. Apparemment, c'est un problème connu. Voilà, si ce message peut servir à d'autres personnes. Pour info, J'attends toujours la réponse du site Whirlpool à mon problème depuis trois semaines. Merci encore à vous.
Commenter la réponse de Jo la bricole
0
Merci
Merci à vous pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum.

Pensez à passer votre sujet en résolu.

Comment faire:

En face de votre titre vous avez "signaler" à droite vous cliquez dessus
puis un panel va s'ouvrir complètement à droite
vous faites votre choix en cliquant sur la case concernée.
robert du Doubs - 19 nov. 2014 à 18:33
Bonsoir, même un an et demi après, les conseils sont toujours d'actualité
. Merci encore, j'ai pu réparer mon lave vaisselle grâce à vos conseils. Cordialement,
Commenter la réponse de papy35