Comment réparer Lave linge Whirlpool qui ne démarre plus ?

Nocnoc2013
Messages postés
6
Date d'inscription
mercredi 23 octobre 2013
Statut
Membre
Dernière intervention
24 octobre 2013
- 23 oct. 2013 à 09:46
Nocnoc2013
Messages postés
6
Date d'inscription
mercredi 23 octobre 2013
Statut
Membre
Dernière intervention
24 octobre 2013
- 24 oct. 2013 à 11:08
Bonjour à tous

Je cherche désespérement à réparer un lave linge Whirlpool AWO 3531.

Il y a quelques jours il s'est arrêté en plein cycle.
Depuis il démarre comme d'habitude (avec des bruits un peu bizarres du côté du programmateur) mais s'arrête très vite (au bout d'une ou deux minutes).
Quelque soit le programme : le tambour ne tourne plus et je ne suis pas sûr que l'arrivée d'eau fonctionne correctement.

Malheureusement aucun code d'erreur ne s'affiche (alors que ce modèle devrait indiquer l'origine de la panne Fxx ou quelque chose)
Seul le voyant de la porte se met à clignoter...

J'ai regardé les charbons moteurs : ils sont en bon état, j'ai désactivé le contrôle électronique de la porte, cela n'a rien changé... Je lui ai parlé doucement, je l'ai menacé : rien n'y fait...

Je voudrais en avoir le coeur net avant de me résoudre à en changer...

Merci de vos conseils

4 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 084
23 oct. 2013 à 10:38
Bonjour,

il démarre et s'arrete ... donc il prend de l'eau mais il ne fait pas plus ...? le tambour ne tourne pas ?? est ce que le bouton départ clignote ???
6