Lave vaiselle whirlpool 4620 IX [Résolu]

- - Dernière réponse :  coco - 21 juil. 2014 à 11:43
Bonjour,
le voyant de défaut de notre lave-vaiselle clignote 8 fois de suite... On ne peut pas lancer de programme...On a nettoyer les filtres...que faut-il faire??!! Il a 1 an et demi!! Merci de vos réponses...
Afficher la suite 

Votre réponse

4 réponses

Meilleure réponse
4
Merci
Merci à vous pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum.

Merci papy35 4

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 3995 internautes ce mois-ci

Commenter la réponse de papy35
1
Merci
Bonsoir,

F8 sur cette marque est une panne vicieuse

Pas d'information de niveau d'eau reçue. Vérifier détecteur de présence d'eau

si impossible essayez cette procédure après
PROCEDURE : Revenir paramètres usine.

1- Maintenir appuyées les 2 touches [ Programme + Départ/Redémarrer] en même temps.
2- Maintenir appuyées jusqu'à ce que les 4 LEDs du programme s'allument en même temps.
3- Attendre que les LEDs s'éteignent sauf une qui reste allumée et qui indique le mode lavage en cours.
4- Disparition du message d'erreur , le lave vaisselle démarre normalement.

_
Mille mercis!!!! Notre lave-vaisselle refonctionne :) :)
C'est vraiment sympa de votre part d'avoir répondu aussi vite, ça faisait plusieurs mois qu'il était en panne...alors MERCI de nous avoir apporté la clé de la réussite!!! On l'a demonté, vérifié la pompe, lu et relu la notice...rien n' y faisait!

Bonne soirée à vous et merci de votre gentillesse
Commenter la réponse de papy35
Messages postés
5
Date d'inscription
mardi 31 décembre 2013
Dernière intervention
31 décembre 2013
1
Merci
Bonjour,

Je me permet de rebondir sur la question et d'écrire ici pour éviter un nouveau mesage..

J'ai, a priori, ce même soucis de détection d'eau sur un Whirlpool ADP 4620 IX;
en effet, lorsque je lance un programme, j'entends l'eau qui arrive, puis au bout d'une minute environ, le voyant 'arrêt / annulation' se met à clignoter 6 fois en même temps que des bips sonores alternés en permanence; le voyant s'arrête quelques secondes puis reprend 6 fois, etc... les bips sonores, eux ne s'arrêtent jamais. Lorsque je fais arret/annulation, j'entends bien l'eau qui repart dans les tuyaux et louersque j'ouvre l'appareil, je vois ueq de l'eau est entrée dans la cuve

J'ai fait la manip ci dessus: l'alarme s'arrête, mais lorsque je relance un programme, même chose.

Avant de commander cette pièce: " http://www.whirlpool-piecesdetachees.fr/lave-vaisselle/adp-4620-ix-851000529141/interrupteur-global-owi/product.pl?pid=3315886&path=600157&model_ref=4522034 ",
je voudrais être sûr qu'il s'agisse bien d'une panne du détecteur d'eau et surtout savoir si le démontage remontage du lave vaisselle et de la pièce défectueuse sont faciles à réaliser.

Ci-joint la photo du détecteur en question



Merci pour vos réponses et bonnes fêtes de fin d'année !

/Franck
Commenter la réponse de fvaligiani
1
Merci
avez vous résolu le problème de votre lave vaisselle
j ai le même problème, il clignote 6 fois.
j ai tout nettoyé et demonteé mais rien ne change
c'est le capteur d eau ou le debimetre à changer ?
Commenter la réponse de coco