Lave linge vedette egee 8083 [Résolu]

franc1953 10 Messages postés vendredi 29 novembre 2013Date d'inscription 27 décembre 2013 Dernière intervention - 2 déc. 2013 à 12:59 - Dernière réponse :  papy35
- 3 déc. 2013 à 17:49
Bonjour, oui j'ai controlé les charbons ils font plus de 2,5 cm, le cycle ce fait normalement mais a l'essorage elle ne prend pas les tours merci de votre gentillesse de m'aider a y voir un peu plus clair
Afficher la suite 

5 réponses

Répondre au sujet
0
Utile
Bonjour,

si vous avez changé les charbons et qu'elle ne monte pas en vitesse d'essorage deux choses à vérifiez.

La tachymétrie moteur (aimant sur l'axe moteur côté charbons fendu ou coupé)

ou la carte vérifiez si composants (noircis,dessoudés,cramés)
Commenter la réponse de papy35
franc1953 10 Messages postés vendredi 29 novembre 2013Date d'inscription 27 décembre 2013 Dernière intervention - 3 déc. 2013 à 10:34
0
Utile
bonjour et merci papy 35,de votre réponse, mais comment fait t'on pour controler le tachymètre et le démonter s'il est deffectueux de son support moteur merci par avance
Commenter la réponse de franc1953
0
Utile
Bonjour,

vous avez deux choses à vérifier :

le tachymètre se trouve coté inverse de la poulie . Il faut mesurer sa résistance à peu près 90 ohms ( si c'est coupé changez le). C'est juste un petit alternateur qui délivre une tension suivant la vitesse du moteur. Au démarrage de la machine un micro-contrôleur compare la tension délivrée par le tachymètre proportionnelle à la vitesse et une tension interne. Si la tension est différent de la tension interne , il fait 3 tentatives de démarrage pour contrôler de nouveau . Si la tension est toujours pareille on passe en défaut F 08.




la deuxième chose sur la carte électronique de puissance vérifiez les condensateurs et triac puis parfois nettoyer les connecteurs cela suffit !!!
Commenter la réponse de papy35
franc1953 10 Messages postés vendredi 29 novembre 2013Date d'inscription 27 décembre 2013 Dernière intervention - 3 déc. 2013 à 14:47
0
Utile
re bonjour, j'ai fait tout cela et pour l'instant ça marche , reviendrez vers vous si probleme revient merci a vous
Commenter la réponse de franc1953
0
Utile
Bonsoir,

Merci à vous pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum.

par contre vous avez trouvé quoi,faites profiter la communauté merci
Commenter la réponse de papy35