Code erreur "EF" sur lave vaisselle Hoover HOD5G10.

Résolu/Fermé
felix059
Messages postés
1
Date d'inscription
lundi 2 décembre 2013
Statut
Membre
Dernière intervention
2 décembre 2013
- 2 déc. 2013 à 18:54
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
- 11 juin 2018 à 11:32
Bonjour,
voilà mon probleme sur mon lave vaisselle, il affiche un code erreur "EF" avec un bip intermittant au bout de quelques instants
En 1er il vidange et prend de l'eau et revidange ainsi de nsuite jusqu au moment ou il affiche ce code "EF"
Est ce que quelqu un pourrait m'aiguiller sur le depannage de mon lave vaisselle.
Ou pourrais-je trouver un schema electrique afin de rechercher plus facilement la panne.

Je vous remercie d'avance pour votre aide, cordialement.
A voir également:

3 réponses

bsr,
je suis tjrs avec mon probleme, apres remontage de la pompe, j'ai suivi ton conseil et rien n'a changé, ou peux se trouver le prob ?
cordialement
14
as tu trouvé le pb ,j ai le même ?
merci
0
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 222
11 juin 2018 à 11:32
Bonjour emaclo


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
https://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
0