Lave linge sechant lg f14030rd code erreur te [Résolu]

Maxdu67 - 14 déc. 2013 à 10:42 - Dernière réponse :  stf_frmu
- 21 déc. 2013 à 10:38
Bonjour,

Mon lave linge séchant lg f1430rd de 3 ans indique le code erreur TE =Problème de chauffage. Sonde de température hors service.
J'ai donc changé la résistance sur laquelle se trouve une sonde thermistior MAIS le problème persiste ... la machine se lance et au bout de qq minutes s'arrête et indique ce même code erreur ...
Que faire ? ya t'il une autre sonde sur ce lave linge qui pourrait être défectueuse?
Merci pour vos réponses
Afficher la suite 

42 réponses

Répondre au sujet
Papy35 7718 Messages postés lundi 15 octobre 2012Date d'inscription 18 avril 2018 Dernière intervention - 14 déc. 2013 à 10:53
0
Utile
Bonjour,

je pense que votre machine à deux résistances :

résistance lave linge sous la cuve pour faire simple qui chauffe l'eau de votre linge N°K320
résistance sèche linge sur le dessus qui séché votre linge.N° M220

Maintenant c'est de savoir laquelle ne fonctionne pas.

http://pieces-detachees.sogedis.fr/marque-GOLDSTAR+LG-reference-F14030RD.htm
Commenter la réponse de Papy35
0
Utile
Merci pour votre aide , est il possible que même lorsque je ne fais qu'un lavage, la résistance du séchage empêche la machine de fonctionner?
Commenter la réponse de Maxdu67
0
Utile
en principe c'est une machine deux en une cela devrait êtes indépendant mais dans la programmation électronique de la machine cela peut être vu autrement.

dans votre cas laquelle ne fonctionne pas les avez vous testées ainsi que la sonde de température et les klixons de sécurité sur la séchante
Commenter la réponse de papy35
0
Utile
Je n'ai rien testé, j'ai pensé que le problème venait de la sonde montée en série sur la résistance qui chauffe la cuve sous la machine. Je viens grâce a vous d obtenir la vue éclatée de la machine et je découvre son fonctionnement...
Vous parlez de tester la sonde de température, de laquelle parlez vous? ya t il encore une autre sonde mis a part celle sur la résistance?
Klixons de sécurité, je ne sais pas ce que c'est oups...
Commenter la réponse de Maxdu67
0
Utile
vous dites que vous avez pensé à celle se trouvant dessous la cuve.mais vous en avez une sur celle du séchage en haut N°M210

Comme je dis depuis le début de notre échange d'informations.Faites un contrôle des éléments sinon nous n'avancerons pas.de plus ne rien changer si pas certain de la panne.

A vérifier machine débranchée ainsi que l'élément en test:

Résistance basse lavage chauffe t elle
sa sonde fonctionne t elle

Résistance haute chauffe t elle
son thermostat de température
Commenter la réponse de papy35
0
Utile
OK ! Il faut donc tester tout ca, mes connaissances en dépannage électroménager étant quasi nulle comment tester ? avec un multimètre je crois? vous pensez que je peux le faire si j achète un multimètre et que l 'on me détail la procédure?
Merci pour vos retours ! (ma femme et le linge sale des enfants vous remercient ;) )
Commenter la réponse de Maxdu67
0
Utile
le plus sage est de faire appel à un "pro" car sinon je crains que vous allez vous lancer dans des dépenses.

tenez moi au courant de la suite;


bonnes fêtes de fin d'année 2013
Commenter la réponse de papy35
0
Utile
ok, faire appel à un pro ne me dérange pas mais à qui ? darty ?
merci pour tout en cas :)
bonnes fêtes à vous aussi :)
Commenter la réponse de Maxdu67
0
Utile
je ne sais pas dans quelle ville vous habitez,mais je pense que je commencerais par le magasin ou vous l'avez achetée en demandant de faire intervenir le SAV

vous me parlez de Darty,pourquoi pas ,mais vous avez d'excellents dépanneurs indépendants en regardant les pages jaunes.
Commenter la réponse de papy35
0
Utile
Je vais me procurer un multimètre et tester résistance et thermostat du haut ce week end et lundi j'aviserai :) nous l'avons acheter chez darty un beau prix et en 3 ans j ai déjà changé la pompe de vidange...
Commenter la réponse de Maxdu67
0
Utile
http://imageshack.us/photo/my-images/853/fovh.jpg/
Est ce que l'on test une sonde de température de cette manière ?
si oui la valeur est nulle donc ? sonde défectueuse?
merci
Commenter la réponse de maxdu67
0
Utile
comment tester une sonde dans une casserole d'eau chaude ou en chauffant avec une bougie c'est l'époque

une sonde sa résistance est élevée à froid et diminue quand la température augmente

vous mesurez à l'aide de votre multimètre position Ohms
Commenter la réponse de papy35
0
Utile
Bonsoir et merci,
Comme c'est l 'époque j'ai utilisé une bougie :) avec le positionnement des capteurs du multimètre comme indiqué sur la photo :
http://imageshack.us/photo/my-images/542/9xza.jpg/
(est ce correct comme ca ? )
la valeur ne change pas, elle est nulle.
Commenter la réponse de maxdu67
0
Utile
je ne peux lire votre lien

je vais vous donner celui que l'on vient d'expliqué à une autre personne et qui à résolu en partie son problème sur le principe de la mesure.La photo n'est pas de moi c'est pour l'exemple:

Comment s'y prendre de la part des personnes du forum et de la personne en panne

une sonde sa résistance est élevée à froid et diminue quand la température augmente
vous la sortez de son logement vous mettez le bout de la sonde dans une casserole d'eau chaude ou vous faites le test avec une bougie puis vous mettez les pointes de l'appareil de mesure sur ses cosses sur selection Ohms, vous mesurez sa valeur .

Test réalisé de cette façon (bougie)

si zéro résistance infinie= sonde HS

http://imageshack.us/photo/my-images/542/9xza.jpg/
Commenter la réponse de papy35
0
Utile
L'image que vous proposez vient de moi, j'ai crée un fil de discussion quand au test de la sonde. Donc sonde hs, cette résistance est l'ancienne que je viens de changer, je voulais savoir si il avait été quand même bon de la changer. Apparement oui. Le problème persiste cependant. Ce matin nous avons tenté une machine rapide à froid et elle s'est bien déroulée. Ensuite nous avons allumé le four, pour cuisiner; qui est juste à coté de la machine. Puis nous avons relancé une machine rapide à froid et la ça a rapidement coupé code erreur te....
Commenter la réponse de maxdu67
Papy35 7718 Messages postés lundi 15 octobre 2012Date d'inscription 18 avril 2018 Dernière intervention - 15 déc. 2013 à 19:58
0
Utile
Donc en ce moment vous avez quoi comme résistance la bonne ou la mauvaise

votre four et la machine sont ils branchés ensemble ou à part
Commenter la réponse de Papy35
0
Utile
En ce moment j'ai la bonne que j'ai acheté sur internet. Ils sont branchés à part. Un électricien avait monté la cuisine.Ils sont physiquement l'un à coté de l'autre.
Commenter la réponse de maxdu67
0
Utile
donc effectivement aucune relation;

d'après ce que vous décrivez lavage à froid avec la neuve avez vous une sonde neuve ou pas avec.

pouvez vous tester les deux résistances en direct sur le 230v Attention aux précautions d'usage.

elles devraient chauffer du moins pour la nouvelle.

sinon vérifiez les fils alimentant la résistance et ses cosses,la sonde,les contacts 11-13 du pressostat
Commenter la réponse de papy35
0
Utile
La sonde sur la résistance neuve est celle fournie avec donc neuve (enfin j'espère ! j'ai pas testé la résistance neuve avant montage....)
ok je vais tester tout cela demain ainsi que la résistance et le thermostat du dessus pour le séchage du linge.
Merci infiniment pour votre aide et je vous souhaite une excellente soirée !
Commenter la réponse de maxdu67
0
Utile
J'ai testé la résistance lave linge séchage 35 ohms.
J'ai testé le thermostat lave linge séchage, froid 0 ohm , chaud 0 ohm.
J'ai testé la nouvelle résistance lave linge 26.5 ohms.
J'ai testé la nouvelle sonde (impossible à sortir d'ailleurs) fixée a la nouvelle résistance lave linge et la à mon grand étonnement froid 0 ohm , 0 ohm chaud ... la nouvelle sonde serait donc défectueuse ?
Commenter la réponse de maxdu67