Lave vaisselle electrolux bw 600-2 ne se remplit pas

Signaler
Messages postés
6
Date d'inscription
jeudi 29 octobre 2009
Statut
Membre
Dernière intervention
7 janvier 2014
-
Messages postés
29338
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
5 décembre 2021
-
Bonjour,
Mon lave vaisselle ne se remplit pas : l'électrovanne vérifiée fonctionne. On dirait qu'il y a un bouchon quelque part après l'élecrovanne. AU bout d'un temps très long, le cycle démarre.

merci de vos lumières.

3 réponses

Messages postés
29338
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
5 décembre 2021
7 080
Bjr, comment vous faite pour vérifier une électrovanne??
voir si l eau sort et si elle arrive dans la cuve sinon c est votre répartiteur ou adoucisseur qui est HS??
Messages postés
6
Date d'inscription
jeudi 29 octobre 2009
Statut
Membre
Dernière intervention
7 janvier 2014

bonjour ,

merci pour la réponse. La vérif de l'électrovanne consiste à voir effectivement que l'eau en sort lors d'un branchement direct du courant et écoute du remplissage bref au remontage juste avant le " phénomène de bouchage".

Où se trouve le répartiteur ? Et comment démonter l'adoucisseur ?

Merci.
Messages postés
29338
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
5 décembre 2021
7 080
pas de doc diso.. donc va falloir chercher!!
le répartiteur est au bout du tuyau de l électrovanne et en général l adoucisseur est juste après ou au moins en dessous du bouchon a sel??