Panne lave vaisselle

dav6
Messages postés
3
Date d'inscription
samedi 25 janvier 2014
Statut
Membre
Dernière intervention
26 janvier 2014
- 25 janv. 2014 à 17:13
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
- 26 janv. 2014 à 12:53
Bonjour je suis en panne de lave vaisselle c un bosch silence plus ref smi50e25eu il me met une erreur 20 je ne trouve pas la panne il démarre 30 s et il indique e 20 merci a celui qui peut m aider.

5 réponses

Bonsoir,

Répondez à ces questions afin de cerner la panne

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange

Le robinet d'eau est il ouvert

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'aquastop fonctionne t il ,c'est à dire remplissage en eau si machine équipée juste après le robinet (boîtier gris)

L'électrovanne en entrée du circuit d'eau fonctionne t il juste en entrée du répartiteur

Le répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté



Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)
0
dav6
Messages postés
3
Date d'inscription
samedi 25 janvier 2014
Statut
Membre
Dernière intervention
26 janvier 2014

25 janv. 2014 à 19:59
Rien de bouché la pompe claque 2 fois puis erreur 20
0
rien de bouché ne veut pas dire que la pompe fonctionne,faites le test de la casserole.

Versez une casserole d'eau dans le LV en mettez le en route vous allez bien voir si l'eau reste ou pas dans le fond si c'est le cas elle ne fonctionne pas.
0
dav6
Messages postés
3
Date d'inscription
samedi 25 janvier 2014
Statut
Membre
Dernière intervention
26 janvier 2014

26 janv. 2014 à 12:27
Le test de la casserole l eau reste dans le fond je vais regarder la pompe merci pour votre aide
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 540
26 janv. 2014 à 12:53
Nettoyage filtres en premier

http://www.youtube.com/watch?v=vBcrICzVP48

nettoyage pompe de vidange petite,dans ce cas vous n'avez pas à démonter le Bol,observez bien la vidéo

http://www.youtube.com/watch?v=id6Y5ZPPFhE
0