Probleme sur une indesit lna 855

-
 papy35 -
Bonjour, et merci par avance lorsque mon ll démarre il prend bien l eau commence son cycle de lavage et mon programmateur n avance plus si je veux le faire avance manuellement il s'affole et fait un tour complet pour revenir a sa position de départ
; j'ai déjà changer les charbons;vérifier le pressosta ;petite indication au démarrage le voyant clignote rapidement avant de lance le depart( 2 ou 3 fois tres rapide)

5 réponses

Bonjour,

pouvez confirmer le nombre de clignotements 2 ou 3 car ce n'est pas pareil .

le cycle de lavage commence cela veut dire que le tambour tourne ou pas

a ce niveau vous l'arrêtez et vous regardez si l'eau chauffe.
Bonjour,

vous ne répondez pas aux questions,je vais m'absentez à partir de 13h.
2 clignotements lent puis trois rapide puis démarrage du cycle de lavage le tambour tourne normalement mais le programmateur n'avance plus
l eau reste froide donc j ai pense a un probleme de résistance ;j ai lance un programme a froid meme soucis la cuve se rempli le tambour tourne mais le programmateur n'avance pas; si non au démarrage deux clignotements longs puis 3 tres rapide
Bon nous allons faire un récap de ce qui va et ne va pas:car les clignotements pas clair soit c'est l'un ou l'autre

A vérifier ?? Bon ok

La sécurité de porte ??

L'électrovanne (prise d'eau) ok

le moteur ne tourne ok

les charbons ok

le tambour ok

programmateur ??

La résistance ?? à tester du fait que l'eau reste froide sur certaine machine si la résistance à un défaut le reste s'arrête.

la pompe de vidange ??

restera la carte en dernier