Panne lave linge laden ev 1056 ne démarre plus

Résolu/Fermé
denis051 Messages postés 1 Date d'inscription vendredi 14 février 2014 Statut Membre Dernière intervention 14 février 2014 - 14 févr. 2014 à 14:14
stf_jpd87 Messages postés 88542 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 décembre 2022 - 7 déc. 2019 à 08:02
Bonjour,
panne lave linge laden ev 1056 il ne démarre plus!

2 réponses

Bonjour ma machine ce met ennuie Securité tous de suite après avoir démarré, au moment où elles devrai prendre l’eau je pense , tous et bien branché, mais elle m’en met service avec lumière rouge ?
10
stf_jpd87 Messages postés 88542 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 décembre 2022 26 504
7 déc. 2019 à 08:02
Bonjour Choub


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
https://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
0
Papy35 Messages postés 8807 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 29 octobre 2022 4 556
14 févr. 2014 à 14:23
Bonjour,

Donnez un peu plus d'infos sinon on va tourner en rond.et supprimez votre premier message restez sur celui-ci en répondant par le bouton bleu merci.

Avez vous un message qui s'affiche ou des Led qui clignotent et combien de fois important

Décrivez un peu ce que vous avez constaté car une mauvaise description de la panne peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles de base à savoir :

Il ne se met sous tension ou pas vérifiez avec un multimètre la tension Prise murale + l'entrée bornier interne machine + l'anti-parasite entrée /sortie de celui-ci.

La touche ou bouton M/A avez vous du courant sur bornes entrée/sortie

La touche départ différé n'est elle pas activée

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer ou condensateurs sur ancien modèle

La Courroie dans le cas ou le moteur tourne mais pas le tambour

La pompe de vidange fonctionne t elle ,faites un cycle vidange pour vous en assurer sinon nettoyez la pompe et vérifiez que rien ne là bloque .

Le robinet d'eau est il ouvert

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'électrovanne fonctionne t il (mécaniquement,électriquement) sinon pas de prise d'eau,parfois son relai sur carte
0