Dépannage machine a vapeur

alain thiery
Messages postés
3
Date d'inscription
mardi 4 mars 2014
Statut
Membre
Dernière intervention
6 mars 2014
- 4 mars 2014 à 15:50
 alain thiery42 - 17 mars 2014 à 19:44
j'ai un Polti Vaporetto 2600 que j'utilise qu'en machine a vapeur.Mais depuis qq temps il ne fait plus de vapeur.J'i essayer de le détartrer avec du vinaigre mais rien.Je ne sais pas comment le démonter afin de chercher la panne Peut on me dépanner,merci d'avance

3 réponses

stf_jpd87
Messages postés
86301
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2022
26 236
4 mars 2014 à 19:01
Bonsoir

Sans plus de renseignements il est difficile de vous guider.
Il faut démonter la bête et voir ce qui se passe, voir cette vue éclatée qui n'est pas forcément le modèle exact.
Il faut vérifier si la résistance est bonne, le thermostat, et la sécurité surchauffe qui se trouve sous la cuve.
Cordialement
0
alain thiery
Messages postés
3
Date d'inscription
mardi 4 mars 2014
Statut
Membre
Dernière intervention
6 mars 2014

5 mars 2014 à 17:12
le soucis c'est que je ne peux pas dévisser les vis car elles ont une forme particulières.Je ne sais pas ou acheter un tournevis avec un embout spécial car je ne suis pas dans une grande ville.
0
stf_jpd87
Messages postés
86301
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2022
26 236
5 mars 2014 à 17:34
Voici les différentes têtes de vis.



cliquez sur image pour agrandir
0
stf_jpd87
Messages postés
86301
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2022
26 236
5 mars 2014 à 17:35
Il ne vous reste plus qu'à aller dans un magasin de bricolage .
Nota dans une forme il existe plusieurs grosseurs.
0
alain thiery
Messages postés
3
Date d'inscription
mardi 4 mars 2014
Statut
Membre
Dernière intervention
6 mars 2014

6 mars 2014 à 09:41
MERCI POUR LES INFOS .LA SEMAINE PROCHAINE JE VAIS DANS UNE GRANDE VILLE ET POURRAI REGARDER DANS UN MAGASIN DE BRICOLAGE.
A+
0
Je viens de demonter la carrosserie et vois que le fond a du avoir une surchauffe.Que faire?
merci de votre réponse et conseils
0
alain thiery 42
Messages postés
1
Date d'inscription
vendredi 14 mars 2014
Statut
Membre
Dernière intervention
14 mars 2014

14 mars 2014 à 14:30
Voici le fond de mon Polti en photo avec un peu de retard, après que mon fils m'ai aidé,
merci de votre réponse.


0
stf_jpd87
Messages postés
86301
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 août 2022
26 236
15 mars 2014 à 07:24
Bonjour

Comme je le disais plus haut vous avez trois contrôles à faire.
la résistance (bloc serré par de nombreuses vis valeur de 24 à 40 ohms
les deux thermostats au-dessus qui doivent être passants. Je pense qu'entre ces trois éléments vous aurez la réponse à votre problème.
Cordialement
0
alain thiery42
17 mars 2014 à 19:44
je ne sais guère contrôler les appareils électrique et donc j'attend un ami qui doit venir prochainement .Je tacherai de lui faire contrôler les résistances et les thermostats.Merci quand meme et vous tiendrai au courant des résultats.
merci
0