Chauffage défectueux sur lave vaisselle Siemens SE 25291 FF

bfontaine
Messages postés
2
Date d'inscription
lundi 21 avril 2014
Statut
Membre
Dernière intervention
22 avril 2014
- 21 avril 2014 à 18:31
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
- 22 avril 2014 à 13:59
Lave vaisselle Siemens 25291 FF ne chauffe plus mais seulement sur sur la position auto 55°/65°. Sur les positions Intensif 70° ou Eco 50°, le chauffage est correct.
Merci de m'orienter.

2 réponses

Bonsoir,

Avez vous un message d' affiché

Avez vous la possibilité de faire une procédure autotest

Avez vous fait un RESET
0
bfontaine
Messages postés
2
Date d'inscription
lundi 21 avril 2014
Statut
Membre
Dernière intervention
22 avril 2014

22 avril 2014 à 13:31
Merci pour cette réponse rapide,mais:
Je n'ai pas de message d'erreur d'affiché, ce qui s'explique sans doute par l'ancienneté de l'appareil (> 13 ans).
Je ne sais pas en quoi consiste la procédure d'autotest (rien concernant le sujet dans la notice).
J'ignore comment faire un RESET.
Merci si vous pouvez me faire progresser dans ces domaines.
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 537
22 avril 2014 à 13:59
Bonjour,

le modèle que je vous joins n'est pas le votre car je ne l'ai pas vu l'âge

https://pieces-detachees.sogedis.fr/marque-SIEMENS-reference-SE25239FFslash01+SE25239FF.01+SE25239FF01.htm

Etant donné qu'elle chauffe pour un autre programme le relais sur carte ne doit pas être en cause.

Sur le bloc résistance vous avez un Thermostat N°165281 et une sonde 267775 je pense qu'il faut contrôler ce petit monde avant de faire quoique se soit.Surtout ne rien acheter tant que vous n'êtes pas certain de vos tests.
0