Whirlpool ADG 8532

papemarcel
Messages postés
1
Date d'inscription
jeudi 8 mai 2014
Statut
Membre
Dernière intervention
8 mai 2014
- 8 mai 2014 à 16:10
 papy35 - 9 mai 2014 à 11:22
Bonjour, mon lave vaisselle ne démarre pas le voyant clignote

2 réponses

Bonjour,

Pouvez vous donner plus d'infos merci
Avez vous un message qui s'affiche ou des Led qui clignotent et combien de fois important

Décrivez un peu ce que vous avez constaté car une mauvaise description peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles divers ci-dessous:



Vous n'avez pas de fuite dessous la machine

Le panier supérieur est il bien emboité dans son logement

La touche ou bouton départ différé est il activé ou pas

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange

Le robinet d'eau est il ouvert

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'aquastop fonctionne t il ,c'est à dire remplissage en eau si machine équipée juste après le robinet (boîtier gris)

L'électrovanne en entrée du circuit d'eau fonctionne t il juste en entrée du répartiteur

Le répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté


Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)

La Résistance ou Tunnel chauffant fonctionne t il ,avez vous de l'eau chaude ou vapeur lorsque vous ouvrez la porte pour vérifier ,si=non s'il ne chauffe pas il ne s'arrête pas,. donc il faut vérifier la résistance et sa sonde de température

La carte de puissance dans le bandeau souvent c'est une soudure séche à l'intérieur de la carte sur le relais de chauffage
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 539
8 mai 2014 à 17:54
0
a la mise sous tension le voyant départ clignote
rien ne se passe après avoir appuyer sur départ
panne survenue du jour au lendemain
merci de vos conseils
0
Répondez aux questions sinon nous n'avancerons pas

Le voyant clignote combien de fois c'est marqué plus haut dans questionnaire
0