Panne sur HOTPOINT ECO9F149FRS

crisslovelynesse Messages postés 47 Date d'inscription jeudi 20 septembre 2012 Statut Membre Dernière intervention 25 mars 2016 - Modifié le 5 sept. 2018 à 16:18
labricole47 Messages postés 15884 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 30 novembre 2022 - 1 juil. 2014 à 15:58
Bonjour à tous,

j'ai fais une connerie, j'ai lavé ma couette ! c'était pas la première fois et jusque là tout s'est bien passé.

sauf cette fois ci!

donc résultat : j'ai vérifié la courroie va bien!

seulement
Quand j'ai voulu lancé un nouveau programme, on entend un bruit de fonctionnement, les minutes du programme défiles mais rien ne se passe, elle ne tire pas l'eau. et A la fin, elle est restée bloquée sur 1 minute restante, j'ai forcé l'arrêt en appuyant sur le bouton on/off.

j'ai pas les moyens ni le temps de l'emmener chez un dépanneur, de plus on est 4 adultes donc vous voyez le retard de linge ;)

en bref si quelqu'un aurait une solution ça m'aiderait fortement

merci à tous

criss

23 réponses

labricole47 Messages postés 15884 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 30 novembre 2022 2 293
1 juil. 2014 à 12:52
bonjour
ben oui ;fallait ecouter papy ; si l'electrovanne marche pas c'est ,soit qu'elle est en panne ,soit que le courant n'y arrive pas :dans votre cas le courant n'arrive pas
0
crisslovelynesse
1 juil. 2014 à 13:08
le courant arrive à ma machine puisque tout s'allume
0
labricole47 Messages postés 15884 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 30 novembre 2022 2 293
Modifié par labricole47 le 1/07/2014 à 16:08
d'accord avec papy cette panne est au dela de vos competences :demandez de l'aide a quelqu'un de votre entourage ou un pro ;
0
Bonjour,

Labricole47 à raison,on teste une pièce dans la mesure du possible ,si çà se trouve l'ancienne est bonne mais le relais sur carte ne remplit pas sa fonction.

Comment tester l'électrovanne la procédure est décrite plus haut.vous devez trouvez du 230v à ses bornes en mesurant si rien rechercher l'alimentation de l'électrovanne sur la carte.Parfois une simple soudure à refaire.

Je ne peux plus faudrait faire appel à une personne de votre entourage ou un PRO
0