Ariston Hotpoint quadrio /refregirateur ne refroidit plus [Résolu]

Signaler
Messages postés
4
Date d'inscription
mardi 26 septembre 2017
Statut
Membre
Dernière intervention
11 octobre 2017
-
 Ber13 -
Bonjour,

Bonjour,
Je possède un refrégirateur de la marque ariston hotpoint, modele 4D /HA
cod 81 54159 04 00 -
sn 008/80086

Je viens de déménager et avec mon frigo tout allait bien jusqu'a il y a 2/3 jours. Le refrégirateur ne refroidit plus, le congelateur est impec. J'ai consulté les solutions fournies dans le manuel, ca ne fonctionnent toutjours pas. La lumière verte reste figée, et ne cligotte pas.
La porte gauche était chaude jusq'au ce matin et la plus rien, tout le frigo s'est refroidit
D'où peut provenir mon problème s'il vous plait?

9 réponses

Messages postés
65397
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 juillet 2020
12 043
Bonsoir

Vérifier si le moteur N° A 15 fonctionne .Peut-être bloqué par la glace si la résistance de dégivrage ne fonctionne pas
Voir sur cette vue éclatée
Messages postés
2
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
6 janvier 2019

Bonsoir.
J'ai bien consulté les 3 vues éclatées et elles m'ont bien aidé.
J'ai fait le dégivrage en manuel car le tiroir inférieur du congel était bloqué par la glace, donc plus de ventilation.
Maintenant le congèl reprend sa T° il est à -17 au bout de 3 heures.
Par contre la ventilation ne monte pas bien jusqu'au frigo. j'ai bloqué le clapet rep 2 sur la VUE A. je ne sais pas comment pourvoir vérifier que la ventilation se fait bien. je pense qu'il y a une fonction qui coupe le ventilo dès que l'on ouvre une porte du frigo??
Est ce que la résistance de dégivrage évoqué dans les différents commentaires peux se remplacer facilement?
et aussi avez vous les nomenclatures concernant les 3 vues éclatées?
Messages postés
65397
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 juillet 2020
12 043
Bonjour GabyJP
Voir sur cette VUE ÉCLATÉE complète
Le ventilateur doit être contrôlé . Si la sonde du compartiment frigo est défectueuse, le ventilateur ne marchera pas.
Pour savoir s'il marche agir en actionnant le contact de porte (porte fermée) le ventilateur doit marcher.
Messages postés
2
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
6 janvier 2019

Bonjour, je répond au message de Icare95 concernant la température relevée. les -17 ont été obtenu après 3 heures, mais elle est descendu encore plus bas vers -25/-26 en mettant le réglage de T° à fond. J'ai encore de la glace dans la cuvette de réception du dégivrage rep 42 de la Vue A.
Pour Stf_jpd87 Le ventilo fonctionne bien, il pousse bien dans la partie congèl , mais je ne sent pas d'air qui sort au niveau de la bouche placée en partie haute et qui aliment le diffuseur de la partie Frigo Rep 4. est ce qu'il est possible qu'il y ait un bouchon de glace qui se soit formé ente la bride de prise rep 18 et le haut du frigo??
Merci de vos collaborations,
Messages postés
65397
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 juillet 2020
12 043
Bonsoir

Si bouchon de glace commencer par faire un dégivrage complet 24 h portes ouvertes. Si le résultat est le même voir le fonctionnement du clapet N° A 2
Messages postés
4
Date d'inscription
mardi 26 septembre 2017
Statut
Membre
Dernière intervention
11 octobre 2017
1
Bon comme je m'en doutais, il est retombé en panne. Le frigo ne froidit plus, le congel reste est normal.


Est ce normal que les deux lumières de la fonction hypercool clignotent en permanance?
Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
4 580
bonjour,

dégivrez le entièrement portes ouvertes et appareil débranché pendant au moins 24h
Messages postés
2681
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
30 juin 2020
352
bonsoir,
si cet appareil a été transporté couché circuit sans doute a revoir comptez pour cela environ 200€
Il a été transporté debout. 200 euros ca fait cher la réparation. Je n'ai toujours pas trouvé de réparateur, ils sont tous trop cher pour mes petits moyens. Au lieu de le laisser degivrer je pourrai passer le séchoir, mais je ne vois dans quel endroit?
Messages postés
65397
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
10 juillet 2020
12 043
Bonjour

Pour être efficace avec un séchoir il faut démonter le bloc de ventilation ou laisser la porte ouverte 12 h par température 20° moteur à l'arrêt.
Messages postés
4
Date d'inscription
mardi 26 septembre 2017
Statut
Membre
Dernière intervention
11 octobre 2017
1
Bonjour

Je vous remercie pour vos conseils! J'ai dégivré et ca remarche. J'attends quand meme un peu avant de voir si ca ne vas pas recommancer
Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
4 580
vous avez certainement un problème de resistance de dégivrage
Messages postés
4
Date d'inscription
mardi 26 septembre 2017
Statut
Membre
Dernière intervention
11 octobre 2017
1
Merci pour vos réponses.

Dommage je ne saurais vérifier moi même, je pense devoir me tourner vers un professionnel.

merci encore
Messages postés
20436
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
4 mars 2020
4 580
vous avez raison mais tenez nous au courant quand meme ....
Veŕifiez le petit câble en haut de la plus petite porte.
merci à morel, un des petits cables en haut de la petite porte gauche( dans la charnière)pour ma part est coupé!!!
je répare et je vérifis, mais grande chance que la panne soit trouvée
en fait ça marche toujours pas, il ne se remet pas en route,
quelqu'un à une réponse ?
Bonsoir à tous,

J’ai déjà eu ce problème de câble sectionné, le câble s’était coupé sur une partie métallique de la charnière...
Résultat: court-circuit sur une des cartes électroniques, donc la carte a été changée avec aussi la porte de gauche car le câble est moulé dedans...