Besoin d aide l.v. whirlpool adp4548

jack121079
Messages postés
2
Date d'inscription
samedi 12 juillet 2014
Statut
Membre
Dernière intervention
12 juillet 2014
- 12 juil. 2014 à 12:24
 papy35 - 12 juil. 2014 à 15:58
bonjour j ai une panne avec mon l.v. quand je le met en marche quelque soit le programme j entend l eau se remplir puis il s arrete et plus rien le voyant reste allume en continue si j ouvre le l.v. il y a un peu d eau aufond du bac et il ne se passe rien! si je reappuie sur le bouton m/a il vidange et plus rien l interieur et chaud comme si il avait tourner normalement merci d avance a qui pourra m aider cdt jack

3 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 554
12 juil. 2014 à 13:41
Bonjour,

pouvez vous dire si la pompe de vidange fonctionne pourquoi cette question tout simplement un LV commence toujours par une vidange.Si la pompe est bloquée et çà semble être le cas d'après votre commentaire reste de l'eau dans le fond.

mettez deux à trois litres dedans et mettez là en fonction pour voir si l'eau est vidangé si=non démontage et nettoyage de la pompe.
0
jack121079
Messages postés
2
Date d'inscription
samedi 12 juillet 2014
Statut
Membre
Dernière intervention
12 juillet 2014

12 juil. 2014 à 15:05
merci de m repondre. oui il vidange correctement
0
vous l'entendez se remplir mais d'eau dans le LV ,si c'est le cas:

vérifiez la propreté du répartiteur ,peut être bouché pour cela démontez les côtés du LV et observez si l'eau entre et sort
0