Lave vaisselle arthur martin silence plus en panne

JM04 Messages postés 3 Date d'inscription dimanche 13 juillet 2014 Statut Membre Dernière intervention 13 juillet 2014 - 13 juil. 2014 à 10:45
 papy35 - 14 juil. 2014 à 18:27
Bonjour, mon lave vaisselle au démarrage vidange normalement puis se rempli et au moment de brasser l'eau il fait un bruit énorme et l'eau n'est pas brassée
Merci de votre éclairage

7 réponses

Papy35 Messages postés 8808 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 1 janvier 2023 4 578
13 juil. 2014 à 13:04
Bonjour,

Lors de la rédaction de votre message, vous avez un bandeau rouge qui vous demande les caractéristiques de l'appareil (marque ,modèle,référence ) impératif pour avoir un conseil,mais donnez aussi un maximum de renseignements dés sa mise en route ce qu'il fait ou pas merci.

Ces informations sont indiquées sur la plaque constructeur de la machine souvent face arrière ou à l'ouverture de porte ou du Hublot sur le pourtour

Voir la pompe de cyclage ,sa turbine,soit bloquée par ?? ou HS
0
JM04 Messages postés 3 Date d'inscription dimanche 13 juillet 2014 Statut Membre Dernière intervention 13 juillet 2014
13 juil. 2014 à 13:53
Bonjour
merci beaucoup il s'agit du lave vaisselle de ma mère 81ans qui habite à 50 kms .
je me renseigne sur les caracteristiques et j'écris tout ça au plus tot
Cordialement
Pourriez-vous me dire s'il faut basculer le lave-vaisselle pour accéder à la pompe de cyclage et voir si elle tourne à la main ?
meci encore
0
JM04 Messages postés 3 Date d'inscription dimanche 13 juillet 2014 Statut Membre Dernière intervention 13 juillet 2014
13 juil. 2014 à 14:06
il s'agit bien d'un lave vaisselle Arthur Martin silence plus aquastop
sur l'avant de la porte est inscrit 2A6032
rien à l'intérieur de la porte
la personne ne peut pas le basculer ni le tirer pour voir l'arrière
merci d'avance pour vos réponses
0
Papy35 Messages postés 8808 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 1 janvier 2023 4 578
Modifié par Papy35 le 13/07/2014 à 16:24
Bonjour,

Pour votre information tout se passe dessous pour un lave vaisselle,concernant la référence elle est incomplète donc j'attends pour vous faire passer le schéma.

Etant donné l'âge de votre grand-mère avec tout le respect que je lui dois vu son âge:pouvez vous me dire s'il tourne souvent car avant de toucher au LV faites l'opération vinaigre blanc.

Comment procéder avec du vinaigre blanc:

Faites chauffer du vinaigre blanc
Versez le dans le LV
Laissez tremper 15 / 20mn
Puis videz toutes les cochonneries avec une éponge
Après avoir fait cela lancez une machine à vide pour rincez le tout

Au passage lors d'absence pour vacances prolongées faites cette procédure cela évite des ennuis au retour


Donc il faut le basculer,vous allez trouver une grosse pompe avec sa turbine et un condensateur.puis une durite reliée au tunnel chauffant.

Si le condensateur est hs le moteur à pas assez de force pour fonctionner;mais la turbine peut être tout simplement bloquée par ??

surtout débranchez la machine,coupez l'eau,vidangez ou écopez l'eau restante .

Bien repérer avant démontage les éléments,

je reste à votre écoute ,vous pourrez toujours laisser un message.

Bonne vacances
0
Merci beaucoup je lui fais part de vos bons conseils et réaliser l'opération vinaigre et je vous tiens au courant
Cordialement
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Papy35 Messages postés 8808 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 1 janvier 2023 4 578
Modifié par Papy35 le 13/07/2014 à 17:51
Pour vous cette photo qui vous donnera une idée si vous intervenez.
0
Bonjour
Il s'agit du lave vaisselle arthur martin VA 6032 W ( une vingtaine d'années ! )
Pourriez-vous m'indiquer comment peut-on démonter la pompe de cyclage et la tester ?
Merci beaucoup
0
Bien sûr, opération vinaigre 2 fois en 2 jours mais sans succès et l'axe accessible sans démontage semble-t-il de la pompe ou turbine tourne à la main facilement
Cordialement
0
Bonjour,

déjà je ne trouve pas votre modèle dans la base,la pompe ressemble t elle à la photo ci-dessus j'aimerais avoir votre réponse avant de continuer.Sinon faites une photo et déposez là sur le forum dans votre prochaine réponse en vous servant de l'icône ci-dessus petite montagne
0