Pb bloc ext clim - ARIAGEL TE14

SyrKlem Messages postés 1 Date d'inscription samedi 26 juillet 2014 Statut Membre Dernière intervention 26 juillet 2014 - Modifié par SyrKlem le 26/07/2014 à 16:21
 SyrKlem - 28 juil. 2014 à 13:04
Bonjour,

Je viens vers vous car j'ai un soucis avec ma clim que j'ai acheté d'occasion il y a quelque jours. Elle fonctionne très bien mais, en mode froid ( difficile de tester le mode chaud en plein été ;) ), le bloc extérieur recrache beaucoup d'eau par le fond et non par l'évacuation ( juste quelque goutte par l'évacuation ) et j'ai un bruit étrange comme de l'eau qui boue semblant provenir du bas du bloc... Je trouve aussi que l'air évacuer par le bloc extérieur est extrêmement chaud : j'ai du mal à laisser ma main devant.

Je précise que je règle le thermostat sur 25. Je ne force donc pas sur l'appareil.

Merci par avance de votre aide.
A voir également:

2 réponses

Icare95 Messages postés 30561 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 15 septembre 2022 7 173
Modifié par Icare95 le 28/07/2014 à 12:38
Bjr, vous devez avoir un conduit qui dirige cette eau vers l évacuation prévue .. bouché??
le fait de régler le TH sur 25 ne veut rien dire en soi car tout dépend ou vous placer ce témoin de mesure...; (a ras du sol ou au plafond ?? ... (vous pouvez avoir dans certains cas 5° d'écart)) dans votre cas peut etre que le compresseur tourne en permanence (bonjour la note edf) ce qui explique la température élevée du condenseur a moins qu il ait une mauvaise ventilation??
0
Beh l'évacuation n'est pas bouchée puisque ce même bloc ext coulait le premier jour où je l'ai installée et ce même durant le transport. Je récupèré de l'eau côté intérieur quelque chose comme 1l par jour lorsque j'utilise la clim 2/3h.

Pour le compresseur, il ne tourne pas continuellement. L'évacuation du bloc extérieur est correct ( sur le balcon ).

Aujourd'hui, la clim ne fait plus de bruit. Peut être que je ne l'avais pas laissé assez reposer après le transport. J'avais pourtant veillé à ne pas la coucher.

Du coup je dirais que pour le moment tout va bien. Cependant c'est l'inverse que je note maintenant : le bloc ext ne recrache plus d'eau durant 3h de fonctionnement...

Je vais laisser faire un peu le temps et je vous raconte régulièrement ce que je vois.

Merci en tous cas.
0