Probleme eau frigo americain whirlpool wsc5541

tonio911 Messages postés 3 Date d'inscription vendredi 29 août 2014 Statut Membre Dernière intervention 31 août 2014 - 29 août 2014 à 20:31
stf_jpd87 Messages postés 89422 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 février 2023 - 1 sept. 2014 à 08:36
après avoir débranché le tuyau d'alimentation en eau du frigo afin de changer mon ancien lave vaisselle pour un neuf , car le tuyau d'alimentation en eau me gênait , j'ai rebranché le tuyau d'alimentation en eau du frigo . Mais maintenant je n'ai plus d'eau dans le frigo , on entend un bruit électrique genre bruit de pompe mais il n'y a pas d'eau qui sort du distributeur a eau . Si quelqu'un a une réponse merci d'avance .
A voir également:

3 réponses

stf_jpd87 Messages postés 89422 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 février 2023 26 659
30 août 2014 à 07:46
Bonjour

Contrôler si vous n'avez pas d''air dans le circuit électrovannes .N° 5710, ou filtre bouché.
0
tonio911 Messages postés 3 Date d'inscription vendredi 29 août 2014 Statut Membre Dernière intervention 31 août 2014
30 août 2014 à 10:40
merci pour votre réponse , j'ai changé le filtre ça ne vient pas de la ,par contre je ne sais pas comment faire pour contrôler si il n'y a pas d'air dans le circuit électrovannes pouvez-vous m'expliquer comment faire . merci
0
stf_jpd87 Messages postés 89422 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 février 2023 26 659
1 sept. 2014 à 08:36
Le bloc électrovanne est activé ou non 240V????
0
stf_jpd87 Messages postés 89422 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 février 2023 26 659
30 août 2014 à 18:55
vue éclatée

En actionnant la commande d'eau avez-vous l'eau qui passe par le tuyau N° 783 8 ???
0
tonio911 Messages postés 3 Date d'inscription vendredi 29 août 2014 Statut Membre Dernière intervention 31 août 2014
31 août 2014 à 21:50
le filtre n'a pas d'eau donc je pense qu'il n'y a pas d'eau dans le tuyau
0